GRY-Online.pl --> Archiwum Forum

OPeration Flashpoint multi - HELP!!!!

18.09.2004
18:35
smile
[1]

Yacca64 [ Centurion ]

OPeration Flashpoint multi - HELP!!!!

Mam Resistance w wersji 1,46. Kiedy chce zagrac na necie, to jestem wykopywany, bo RZEKOMO kilka moich plikow (PBO i cos tam jeszcze) jest zmodyfikowanych...

Oczywiscie nie cheatuje. Co sie dzieje? Pomozcie, plz

Yacca

18.09.2004
18:41
[2]

eJay [ Gladiator ]


Od kiedy Resistance jest w wersji 1.46??? Przeciez to wersja 1.71 (chyba). A to ze ci wyskakuje komunikat o modyfikacji plikow to oznacza, ze:

1)masz pirata
2)niektorych plikow ci brakuje
3)masz wadliwa wersje

18.09.2004
18:49
[3]

Yacca64 [ Centurion ]

Sorry - moj blad - wersja 1.96 oczywiscie...

Nie mam pirata!
Mam wersje PL i patche sciagane do strony producenta

18.09.2004
18:55
[4]

eJay [ Gladiator ]


Byc moze to wina wersji PL. Ja mialem normalnie, tylko ze wersja angielska. Wszystko bylo cacy...

18.09.2004
19:03
[5]

goldenSo [ AnomaliA ]

Polska wersja wywala takie pliki dlatego ze
a) server jest w wersji and
b) napisy masz po polsku co nie ?

18.09.2004
19:05
[6]

Yacca64 [ Centurion ]

w wersji "and"? Miales na mysli "ang"? Jesli tak - faktycznie - przewaznie ang.
Napisy mam faktycznie polskie

18.09.2004
19:09
[7]

goldenSo [ AnomaliA ]

napisy w plikach sie niepokrywaja i dlatego wyrzuca bledami , ja gram normalnie :/

© 2000-2021 GRY-OnLine S.A.