GRY-Online.pl --> Archiwum Forum

Komp mi sie spalil ? ;/

02.09.2004
19:16
[1]

LooZ^ [ be free like a bird ]

Komp mi sie spalil ? ;/

Mam pewien problem. Robilem przy kompie "conieco", a gdy chcialem go odpalic to wszystko bylo ok, dzialal cd, dysk, ram, karta graf, ale... monitor (dziala) pozostaje w stanie spoczynku... Nic mi nie piszczy, nic mi nie smierdzi.... Ma ktos jakies pomysly co to moze byc?

02.09.2004
19:18
[2]

.Hubert [ ignoruj mnie ]

pomyslales by podlaczyc inny monitor ? koles mial podobna sytuacje. monitor sciemnial ze dzial ;]

02.09.2004
19:20
smile
[3]

Preacher [ Legionista ]

Sprawdź kabel, dociśnij kartę grafiki na wszelki wypadek. Podkręcałeś ? Może zasilacz ledwo wyrabia już ?
Albo staruszek odszedł do krainy wiecznych łowów :D

02.09.2004
19:20
[4]

LooZ^ [ be free like a bird ]

Wlasnie siedze przed tym monitorem, tylko ze komp jest inny, wiec dziala ;)

02.09.2004
19:26
[5]

wysiu [ ]

Imho karta graf poszla do piachu...

02.09.2004
19:27
smile
[6]

Marksman [ Promyk ]

coś za mocno podkręciłeś... zostało Ci zresetować biosa i ustawić wszystko od nowa - też tak miałem na starym kompie...

02.09.2004
19:29
smile
[7]

Gonsiur [ Angel of Death ]

IMO wysiu ma racje karta graficza jest już raczej na złom, ale może w serwisantowi magicy coś poradzą, ale jeśli podkręcałeś to nie licz na naprawę gwarancyjną pvt.creak zna dobrze tą sytuację :)

02.09.2004
19:31
[8]

LooZ^ [ be free like a bird ]

Nie podkrecalem, gwarancja juz dawno minela, a teraz najlepsze : karta graficzna dziala... Na innym kompie ;/

02.09.2004
19:36
[9]

sapri [ ]

No to został zasilacz :D

02.09.2004
19:37
smile
[10]

wysiu [ ]

Looz --> To moze napisz co NIE dziala na innym kompie?:)

02.09.2004
19:37
[11]

Vasago [ spamer ]

Wyczysc bios, powinno pomoc.

02.09.2004
19:43
[12]

lo0ol [ Jónior ]

mi 4 dni temu spalily sie: RAMy, Zasilacz i 2 kondensatory na plycie glownej ...... zalamka :(

02.09.2004
19:51
[13]

stanson_ [ sta-N-son ]

ja bym zrobił restart biosu

02.09.2004
20:01
[14]

LooZ^ [ be free like a bird ]

Niestety.. :/ No nic, ide do domu, wiecej rad nie zobacze dzisiaj, wiec odezwe sie jak komp bedzie dzialal ;)

02.09.2004
20:04
smile
[15]

Erazor_XX [ give it to me baby! ]

miałem takie same objawy jak zjarała mi sie płyta główna (dokładniej złącze AGP)
karta śmigała na innych kompach
po włożeniu syfu na PCI (zwykłe nie wpress :D) zaczelo dzialac

sprawdz grafike w innym kompie!

02.09.2004
20:11
[16]

'ekto [ Chorąży ]

Takie coś też u mnie miało miejsce i co sie okazuje .... wystarczyło na twardym dysku
przełożyć zworke z mastera na slejwa i ...działa! Oczywiście w tym przypadku może
to być coś innego ale polecam zrobić podobnie .

02.09.2004
20:12
[17]

Neo_zion [ Generał ]

LooZ --> Dociśnij kartę graficzną w slot. Ewentualnie sprawdź kabel. Też kiedyś miałem niedociśniętą kartę i nie wiadomo dlaczego płyta nie piszczała.

© 2000-2021 GRY-OnLine S.A.