GRY-Online.pl --> Archiwum Forum

+--»» Mam problem z WIRUSEM :( ««--+

30.08.2004
08:47
smile
[1]

arthe[16] [ breakdance ]

+--»» Mam problem z WIRUSEM :( ««--+

Siemqa! Mam problem z którym się wcześniej nigdy nie spotkałem... Do wczoraj do 23 komputer i internet działał super [kumpel wchodził na jakieś pornosy i od tego czasu...], gdy uruchomiłem komputer...

- internet nie działa [ani na XP ani w trybie MS-DOS jak pinguje]
- w otoczeniu sieciowym jestem sam [ale server sieciowy spingować mogę]
- gdy włączam komputer wyskakuje czarny ekran z menu do wyboru:
+ Microsoft Windows Proffesional XP [bootscreen]
+ Microsoft Windows Proffesional XP
- po wejściu do Windowsa komputer ładuje się i ładuje i ciągle cos pracuje i nie może się załadować nic nie można kliknąć [wybrałem pierwszą opcję z bootscreenem i komputer niby zaczął działać, ale....]
- gdy włączam Winampa i muze z CD komp się resetuje i znów Winda się ładuje i ładuje :/

Jeszcze 30 min temu mogłem słuchać muzy, do wczoraj do 23 mogłem siedzieć na necie... już niewiem co teraz robić... Ad-Aware nie pomógł [niby cos wykrył ale dalej to samo] co mam zrobić ?? ... będę baaaaaardzo wdzięczny za pomoc

30.08.2004
08:56
smile
[2]

legrooch [ Legend ]

Do wczoraj do 23 komputer i internet działał super [kumpel wchodził na jakieś pornosy i od tego czasu...], gdy uruchomiłem komputer...

1) BUAHAHAHAHA!
2) Załatw od kogoś Avasta, bo nie sądzisz chyba że inaczej się pozbędziesz śmiecia.


30.08.2004
08:58
[3]

arthe[16] [ breakdance ]

Spoko zassałem go i zaraz sprawdzam

30.08.2004
08:59
[4]

Jake [ R.I.P. ]

Następnym razem trzymaj włączonego guarda... Avast ma takiego ale według mnie AntiVir jest lepszy... No i sprawdz MKS'em ...

31.08.2004
11:59
smile
[5]

arthe[16] [ breakdance ]

Słuchajcie niop i wykrył mi wirusa niby go usunął, ale teraz to już lipa...

- procesor się przegrzewa
- komputer urchamia sie za którymś razem [jak sie nie włącza to piszczy]
- uruchamia sie straaasznie długo pomiędzy BIOSem a Windą
- nie wykyrwa portu USB [myszka ani kamera nie działa]
- klawiatura czasami nie dziala
- wirusa już niewykrywa żadnego

... Co jest ?? pomóżce proszę

31.08.2004
12:14
[6]

arthe[16] [ breakdance ]

^up^

31.08.2004
12:25
[7]

Rellik [ Kuciland seeker ]

w tym wypadku to najlepiej wziasc dysk do kogos kto ma full wypas antyvira i tam pojechac moze jeszcze cos zostalo.. A potem sproboj przywrocic jakas poprzednia wersje systemu (o ile zrobiles backp) a jesli nie.. To cóż czeka Cie to co mnie wczoraj: format c:

31.08.2004
12:29
smile
[8]

kato [ Konsul ]

arthe[16] >>> było nie łazic za pornolami.........:)

ja polecam Kaspersky Anti- virus...jest tam opcja robienia dyskietek ratunkowych ,z pomoca których bootujesz sie w sesji linuksowej i zapodajesz scan twojego HDD.........powinno wyczesac wszystko co jest nieautoryzowane........

inne rozwiazanie.....mozesz jeszcze HDD zanieśc do kogos co ma wprawe w walce z róznego typu syficznymi virusami , trojanami i innymi *.ami

ostatecznie zawsze zostaje Ci format :P

31.08.2004
12:48
[9]

KaM1kAzE® [ BeeR GooD! ]

Będąc szczerym jedyne co pozostaje w takiej sytuacji to Format c:
Chociaż mozesz jeszcze iść z dyskiem do kogoś i niech ten ktoś CI przeskanuje antivirami antispy'ami i wogóle wszystkim co sie da... ale wątpie zeby pomogło. Format c: to IMO najlepsze rozwiązanie.

31.08.2004
15:31
[10]

arthe[16] [ breakdance ]

więc postanowinoe robie sobie formata :)... dzięki ;]

31.08.2004
15:36
[11]

KaM1kAzE® [ BeeR GooD! ]

tylko jeszcze jedna ważna rzecz: jak wirus siedzi w bootsektorze to nawet format c: nic nie da. po instalacji windy pierwsze co to antivir i najnowsza baza danych wirusów i skan. Pzdr.

31.08.2004
16:24
smile
[12]

Zadymiarz [ Pretorianin ]

Zawsze każdemu powtarzam "Coś nie działa? Format C:"

© 2000-2021 GRY-OnLine S.A.