GRY-Online.pl --> Archiwum Forum

Audiogalaxy - czemu mi nie działa ?

31.01.2002
10:14
smile
[1]

Barthez) [ Konsul ]

Audiogalaxy - czemu mi nie działa ?

Porażka :-( Nie działa mi Audiogalaxy ! I nie wiem dlaczego :-( Mojemu znajomemu działa, czyli to nie wina strony. No właśnie - nie wchodzi mi nawet strona www.audiogalaxy.com ! O co tu chodzi, to jest oszustwo :-( Mam kilka pomysłów odnośnie tego:
a) zablokowała Tepsa
b) zablokował admin, a nie chce się przyznać
c) audiogalaxy nie żyje :-(
d) jestem głupi i nie zainstalowałem audiogalaxy ( od razu wykluczam, bo mam dowody, że zainstalowałem :-)
e) mam źle skonfigurowane ag
f) windows xp coś namieszał
g) inna możliwość ?

Proszę o pomoc !

31.01.2002
10:25
[2]

Negocjator [ * ]

Moge ci tylko powiedzieć że AG działa, właśnie ciągnę parę utworów Marilion. Zainstaluj AG jeszcze raz

31.01.2002
10:51
[3]

Bdx [ Senator ]

Barthez) - ja instalowałem kilkanaście razy...jeszcze więcej próbowałem łączyć się z serwerem w celu rejestracji i QPA...mam SDI i żadnych szans na AG (podejżewam, że inni też - może się wypowiedzcie???) - alternatywa = KaZaa aVe

31.01.2002
10:55
[4]

tygrysek [ behemot ]

u mnie na SDI działa jak najbardziej poprawnie AvE

31.01.2002
10:58
smile
[5]

Viti [ Capo Di Tutti Capi ]

Bdx - Heja bracie :-) Kopę lat. Pamiętam, co żeś wyczyniał z AG ;) Niestety aby się połaczyć trzeba mieć szybkie łącze, a na gorszym niezłego farta. Co chwilę wyskakują disconnecty z serwerami. Ostatnio nawet mi zdarza się to często. Serwery są przeciążone i trudno się dopchać. Zaletą jest dużo dostępnych bibitek, coś za coś. Może ten wzmożony ruch coś znaczy. Co raz więcej piosenek jest zablokowanych...

31.01.2002
11:15
smile
[6]

Bdx [ Senator ]

Witka Viti - Ty sie nie śmiej - nawet nie wiesz jakie to było wqrw***** ;-)) a ile czasu na to poszło :-) Ale spoko - kazaa nie jest taka zła :-) aVe

31.01.2002
11:49
[7]

Barthez) [ Konsul ]

Zainstalowałem jeszcze raz i nic ( i tzw. QPA :-) Również mam SDI, a admin mówi, że od kilku dni jest ogomny wysyp wirusów w sieci i przez to wszystko strasznie kuleje :-( Mi również na SDI wcześniej ( zn. tak 5 dni temu ostatni raz ) działało, a teraz nie. Bezsensu. Kazaa mi się nie podoba :-( Czy konieczne jest przejście na Kazee ? :-( Powiedzcie, że nie... Chyba jednak zainstaluje Kazee - chlip, chlip :-(

31.01.2002
12:00
[8]

Bdx [ Senator ]

Barthez) ---> chcesz mieć muze?? KAZAA, nie chcesz AG ;-) a tak sertio to nie ma co sie uprzedzac do programow - w sumie AG nie widzialem wiec nie wiem czy jest lepsze od kazy ale na to drugie nie narzekam a tak w ogole to rzadko uzywam tego typu programow - moj kumpel odwala cala robote :-)) aVe

31.01.2002
19:46
[9]

Barthez) [ Konsul ]

To chhyba się powiesić muszę :-( Może to kara, że za dużo ściągałem ? Mianowicie jak chcę się na Kazee zainstalować, jakiś fatalny błąd wyskakuje, że się z serwerem połączyć nie mogę :-( Czyli jednak to ina sieci :-( Buuuuuuu

© 2000-2021 GRY-OnLine S.A.