GRY-Online.pl --> Archiwum Forum

Detki 27.10

25.01.2002
00:16
smile
[1]

CooN [ Generał ]

Detki 27.10

W koncu nowe detonatory to nie tylko teoretyczne zwiekszenie wydajnosci i zmiana numeracji, ale rowniez drobne urozmaicenie w postaci "nView Desktop Manager". Efekt widac na screenie---> przezroczystosc przy przesuwaniu okien - dla mnie bomba! :)

ps. 3DM2001: default 4171
A 1,4 XP
256 DDR
GF2 GTS (CL)
Epox 8Kha+ (Kt266a)
bez O/C

25.01.2002
00:27
[2]

VOSTOK [ Konsul ]

A może by tak jakis link CooN Pliz THX i pozdrowienia

25.01.2002
00:31
smile
[3]

CooN [ Generał ]

hmmm...a chocby i takie :)) https://213.25.180.234/news_wiecej.php?id=1981 TwojePC https://www.frazpc.pl/

25.01.2002
04:31
[4]

fistik [ I'm FLASH'ed ]

no jakos pod tymi linkami nie widze detonatorow w wersji 27.10 :))). Moze podaj od razu link do pliku ? - bo zszukalem sie ich juz co niemiara

25.01.2002
06:38
smile
[5]

erav [ Senator ]

==>fistik

25.01.2002
11:02
[6]

LooKAS [ Konsul ]

wzrost zwlaszcza w 3dmarku 2001 - 3192 na default (duron 933, gf256ddr, 512ram). W grach roznic nie widze, przynajmniej w direct3d, nie wiem jak opengl sie zachowuje...

25.01.2002
11:20
smile
[7]

gacek [ Litzmannstadt ]

Mi po tych detonatorach komp sie posypał. GF2 PRO WINFAST WINXP. Najpierw przy aktualizacji wywaliło mi coś że nie podpisane cyfrowo potem brak zgodności , ale mimo to ja głupi zaznaczyłem dalej . No i lipa po ponownym uruchomieniu zawiesił sie i zaraz zrestartował. Dobrze ,że jest przywracanie systemu. Nie mogli zrobic tego w formie setupu tak jak w 16.30?

25.01.2002
22:38
[8]

fistik [ I'm FLASH'ed ]

nie wiem jak wy, ale jak sciagnalem detonatory w wersji 23.11 do po prostu niemal mi sie wszystko posypalo. Wrocilem do 21 i bylo ok...... a tak btw nVidii (nie chce zakladac nowego watku), czy ktos wie jak aktualizowac BIOS do karty Riva TNT2 M64 ??? mam aktualizacje Biosu w formacie .rom, mam program nvflash czy cos takiego. Kiedy chce zaaktualizowac, to wysypuje sie przy tescie pamieci EPROM (chyba tak, dokladnie nie pamietam ile tych E bylo ;))). Czy ktos mi moze z tym pomoc ?

25.01.2002
22:40
smile
[9]

fistik [ I'm FLASH'ed ]

a jesli chodzi o detonatory w wersji 27.10 to przeciez one sa pod 2000/XP a ja mam w98se :(((.

© 2000-2021 GRY-OnLine S.A.