GRY-Online.pl --> Archiwum Forum

Problemy z dwoma monitorami

16.01.2002
14:06
smile
[1]

Davidian [ Konsul ]

Problemy z dwoma monitorami

Witam

Wczoraj pozbylem sie swojej wysluzonej karty DIamond Viper Ultra v 770 jej miejsce zajela nowiuska GEForce 2 MX/MX 400. Przy starcie ladnie ja znajduje i jest okiej, jednak po wejsciu do systemu kazdorazowo system znajduje nowy sprzet PCI MASS Storage i chce instalowac stery, ktorych nie znajduje. Cuda sie dzieja gdy wejde w Panel Sterowania w UStawienia wyswietlaja mi sie dwa ekrany ktore sa ponumerowane 1 i 2 z czego ten pierwszy jest wiekszy a drugi mniejszy i wylaczony jednak mozna go uruchomic wtedy wlaczaja sie jego ustawienia. Jak usunac ten drugi monitor odinstalowanie sterownikow nic nie daje :(((. Plyta glowna to ABIT B6 a monitor to SONY ES 200

Z gory dziekuje za odpowiedz

Pozdrofka
Davidian

16.01.2002
14:09
[2]

The Dragon [ Eternal ]

Z takim problemem sie jeszcze nie spotkalem, wiec raczej nie bede ci mogl pomoc, ale stworzyles 5 takich samych watkow :)

16.01.2002
14:12
[3]

szpaq [ Konsul ]

jeszcze, jeszcze, jeszcze jeden watek tak ladnie wygladaja. ;)))) nie znam odpowiedzi niestety na twoje pytania

16.01.2002
14:15
smile
[4]

Davidian [ Konsul ]

Akurat wasze odpowiedzi niewiele mi pomoga :((( A co do watkow to juz sie nie martwcie juz icn nie ma :) Pozdrofka Davidian

16.01.2002
14:16
[5]

[PPS]Pit [ Chorąży ]

Powiem tylko tyle co wiem. Te dwa ekrany to możliwość podpięcia dwóch monitorów , ja też tak mam i tego nie wyrzucisz bo on to widzi dzięki tej karcie.Kwestią jest jeszcze system jaki posiadasz .

16.01.2002
14:18
smile
[6]

Davidian [ Konsul ]

System to WIN 98 SE, tez mi sie tak wydaje bo nazwa jest MX/MX :)). Ale caly czas mnie denrwuja te stery skad je wziac PCI MASS STORAGE Pozdrofka Davidian

16.01.2002
14:25
smile
[7]

Bdx [ Senator ]

davidian - nie pamiętam dokładnie rozwiązania ale też kiedyś miałem coś takiego - podejżewam, że masz płytę na chipsecie VIA - spróbuj zainstalować viapacka - podkreślam, że nie jestem pewien czy to będzie rozwiązaniem aVe

16.01.2002
14:51
smile
[8]

Davidian [ Konsul ]

A masz moze tego VIAPACKA mozesz mi podeslac go lub chociaz link ??? Pozdrofka Davidian

16.01.2002
15:00
[9]

Dagger [ Legend ]

Jeśli masz płyte VIA to musisz zainstalować VIA pack - to się nazywa 4 in 1 .Link jest do producenta mojej płyty(też VIA) i tam powinien być do ściągniecia coś ok. 4 MB

16.01.2002
15:01
[10]

Dagger [ Legend ]

Jeśli masz płyte VIA to musisz zainstalować VIA pack - to się nazywa 4 in 1 .Link jest do producenta mojej płyty(też VIA) i tam powinien być do ściągniecia coś ok. 4 MB

16.01.2002
15:03
[11]

Davidian [ Konsul ]

Witam ! A jak sprawdzic czy plyta jest VIA czy nie ja mam Abita wiec jak ??? aha celeron 433 na niej siedzi Pozdrofka Davidian

16.01.2002
15:03
[12]

dudek101 [ Konsul ]

to ze masz dwie ikony to sprawa wlaczonego drugiego wyjscia karty , ale pci mass storage ??? mi tak wykrywal pod w98 dodatkowy kontroler ide

16.01.2002
15:55
[13]

Davidian [ Konsul ]

Wiec jak pomoze mi ktos ??? Pozdrofka Davidian

16.01.2002
16:50
[14]

Bdx [ Senator ]

Zobacz pod link podany niżej - ściągnij jakiś program żeby zidentyfikować swój chipset - jak VIA to instaluj viapacka aVe

© 2000-2021 GRY-OnLine S.A.