GRY-Online.pl --> Archiwum Forum

Jak sie pozbyc tego czegos?? (błąd w XP (Internet))

25.01.2004
18:26
smile
[1]

stanson [ 3 ]

Jak sie pozbyc tego czegos?? (błąd w XP (Internet))

Mam XP Pro, stale lacze. Problem taki jak na obrazku. Takie cos mi sie pokazuje po jakims czasie korzystania z Netu, jak odlacze modem to komp pracuje OK. Jestem swiezo po formacie, przeinstalowalem tez Winde. Mam 2 partycje, na C jest tylko Winda,na D użytki. Czy ktos wie jak rozwiazac ten problem? Czasem takie okienko pojawia sie od razu po m wlaczeniu kompa a czasem (tak jak teraz) dopiero po dluzszym czasie. HELP!!!

25.01.2004
18:33
smile
[2]

Kainek [ Pretorianin ]

Poszukaj postow nt blaster-a.

25.01.2004
18:33
[3]

Kajkes [ Vegetan ]

użyj Windows Update, lub skombinuj se łatkę.

25.01.2004
18:43
[4]

Plantator [ spamer ]


poczytaj https://forum.gracza.pl/s043.asp?ID=1945869&N=1

25.01.2004
18:52
[5]

TzymischePL [ Senator ]

Po pierwsze, jak Ci sie pojawia taki blad to:

Start => Uruchom => cmd
w konsoli wpisz
shutdown -a

zablokujesz odliczanie.

W tym czasie uzyj googli i znajdz Blaster + Fix => najlepiej sciagnij latke bezposrednio z MS'a, zainstaluj i po sprawie.

25.01.2004
18:57
[6]

przemek__ [ PRZEMEK ]

ja sciagnelem sobie program do naprawiania tego ! a następnie wgrałem pacza ;)

25.01.2004
19:08
smile
[7]

piter_b [ Pretorianin ]

tez kiedys cos takiego mialem no ale u mnie to poprostu po jakims czasie zniklo nie wie jak :/

25.01.2004
19:22
[8]

stanson [ 3 ]

dziex wielkie, wyglada na to, ze zabiegi pomogly! Dziex jeszcze raz!

25.01.2004
20:02
[9]

Piaskun [ spamer ]

He he też to miałem
https://republika.pl/masterkomputer/blond_rpc.htm

wejdz tu

sciagnij to pierwsze

dla XP

jak sciagniesz

wyjmij kabel od neta

i zainstaluj to

a jak nie bedzie chcialo sie instalnac

to uruchom w trybie awaryjnym

i zainstaluj

25.01.2004
20:07
smile
[10]

maVes [ Konsul ]

hehe ja teżto miałem :D troche wkurzające ale wystarcza łatka (o ile zdąrzysz ściągnąć :D)

25.01.2004
20:16
smile
[11]

mycha921 [ N-Gage QD ]

blaster worm-miałem go okropna glizda!

25.01.2004
20:23
[12]

Zacker [ Stanley ]

Po prostu masz Blastera. Wejdź na strone Komputer Świata (link poniżej) tam znajdziesz rozwiąznie

25.01.2004
20:29
[13]

Kuzi2 [ akaDoktor ]


MI POMOGL ZoneAlarm ...

© 2000-2021 GRY-OnLine S.A.