GRY-Online.pl --> Archiwum Forum

Potrzebne odpowiednie kodeki!!!

17.01.2004
18:03
[1]

morph_eus [ Pretorianin ]

Potrzebne odpowiednie kodeki!!!

Witam potrzebuje odpowiednie kodeki poniewaz jakikolwiek film otwieram to mi error wyskakuje po kilku sekundach prosze o nazwy badz linki

17.01.2004
18:07
[2]

Dunkan Mlodszy [ Majonez Kielecki ]

Ja polecam codec pack ffdshow, a liku niestety nie znam

17.01.2004
18:13
[3]

earthquake [ Konsul ]

Ja osobiscie polecam Nimo Codec Pack , Xvid i jeszcze moze AC3

17.01.2004
18:15
smile
[4]

ronn [ moralizator ]

17.01.2004
19:07
[5]

snoopi [ Generał ]

Polecam AllPlayer'a sciaga kodeki z netu takie jakie sa potrzebne

17.01.2004
19:38
[6]

morph_eus [ Pretorianin ]

snoopi ==> thx naprawde ta nowa versja allplayer'ka naprawde good :]

© 2000-2021 GRY-OnLine S.A.