GRY-Online.pl --> Archiwum Forum

Nowy komp i juz problemy-win xp nie chce sie ladowac ;(

10.01.2004
18:35
smile
[1]

ZgReDeK [ Wredne Sępiszcze ]

Nowy komp i juz problemy-win xp nie chce sie ladowac ;(

Witam
Niedawno kupilem kompa jeszcze przed swietami ;/
W czwartek troche bawilem sie podkrecaniem (Athlon 2600+ xP) i ogolnie konfiguracja systemu itp
No i dzis uruchomilem Medievala (mialem tez wlaczonego wina ampa) i chcialem sobie zagrac custom battle po kliknieciu na continue zaczely dziac sie dziwne rzeczy muzyke z win ampa zaczelo strasznie ciac, nie moglem wyjsc na pulpit a medieval tez nie odpowiadal wiec zrobil resa co bylo gwozdziem do trumny.
PO resecie nie pojawilo sie okienko ladowania win xp (home) dopiero po kilku probach i dlugim czasie oczekiwania zaczal sie ladowac ale tez bardzo dlugo kiedy skonczyl byl tylko ciemnosc. Aha i przed ladowaniem sie wina pojawila sie na ekranie biala gruba kreska pozioma na dole ;/
Tryb awaryjny tez nie dziala ;/

10.01.2004
18:40
[2]

peteras [ spamer ]

Widocznie za bardzo podkręciłeś lub twój procek nie nadaje się do podkręcania.

10.01.2004
18:42
[3]

ZgReDeK [ Wredne Sępiszcze ]

peteras-------->jednak chyba nie w tym rzecz. komp dzialal stabilnie przez te dwa dni temp abs w winie byla na poziomie 55-60 w grach wzrastala do tych 75 ;/ ale nie bylo resetow

10.01.2004
18:43
[4]

ormats [ Pretorianin ]

Mozliwe , ze procka "przekreciles" i system polecial. Mialem tak czesto na win 98 jak sie prockeim bawilem i testowalem jego granice.

10.01.2004
18:47
[5]

Fenris_ek [ Fen ]

Oj, jak temperatura skakała do 75 to trochę za dużo.
Lepiej obniż ustawienia, albo zrezygnuj całkiem z podkręcania procka. Jeśli nie możesz wejść do BIOSu (ale z tego co napisales wynika ze chyba możesz), to mozna zresetowac BIOS przestawiajac na chwile jedna zworke na plycie (sprawdz w instrukcji)

10.01.2004
18:51
[6]

M-Hunter [ The Jester Race ]

Jak podkręcałeś porcka to wiadomo, że coś takiego mogło wystrąpić. Ustaw normalne taktowanie i powinno wszystko działać jak trzeba.

10.01.2004
18:52
smile
[7]

SirGoldi [ Gladiator ]

Wlasnie dlatego nie podkreca sie nowych kompow szczegolnie jak sie nie zna dobrze na rzeczy :)

10.01.2004
18:53
smile
[8]

Zacker [ Stanley ]

ZgReDeK ---> Też coś takiego mniałem, ale procesora nie podkręcałem. Sformatowłem dysk i wszysko było w porządku.

10.01.2004
18:55
[9]

sapri [ ]

Słyszałem, że jeśli się przekręci procka (magistralą) to może spowodować złe zapisanie danych na dysku.

10.01.2004
19:06
[10]

Vasago [ spamer ]

SirGoldi,moj ma 4 lata. Moge juz krecic czy radzisz jeszcze poczekac? Pytam bo nie znam sie dobrze na rzeczy...

10.01.2004
21:30
[11]

ZgReDeK [ Wredne Sępiszcze ]

M-hunter-->dalem poprzednie ustawienia i nie pomoglo
system jaduje sie wolno juz nawet tapete mi wladowalo ale w 16 kolorach ;/ co robic? nie chce formatowac gdyz mam wazne dabe ba partycji

10.01.2004
22:02
smile
[12]

el f [ RONIN-SARMATA ]

Zgredek ---> trzeba było "trenować" podkręcanie na starym kompie :-)

10.01.2004
22:10
[13]

ZgReDeK [ Wredne Sępiszcze ]

elf-->nie jest to raczej wina podkrecaia procka tylko kochanego wina ;/

© 2000-2021 GRY-OnLine S.A.