GRY-Online.pl --> Archiwum Forum

Problem na forum...

07.01.2004
17:02
[1]

Pvt. Creak [ Criav ]

Problem na forum...

Otóż mam pewnien problem... po zmianie skórki wszystko się "ściska w lewo" :) a po prawej jest puste miejsca... bez obrazy, ale standardowa skórka jest biedna, więc nie wiem czy to ja tylko mam czy nie ja (używam najnowszej Opery)... Jeśli nic nie pomoże to trudno - przyzwyczaje się do standardowego skina... Dzięki za odwiedzenie wątku... Co do forum to tak trzymać, chociaż przydałby się mały update, aby wszystko dobrze chodziło ;)... Ale i tak jesteście The Be(a)st! :D

BTW.
500

07.01.2004
17:07
[2]

Soulcatcher [ Prefekt ]

Co do błędów to zarówno jeden jak i drugi czyli 500 to specyfika przeglądarek innych niż IE

07.01.2004
17:09
[3]

Pvt. Creak [ Criav ]

za skarby nie moge dać screena.. wyskakuje błąd 500

07.01.2004
17:10
[4]

wysiu [ ]

Pvt. Creak --> Wierzymy, ze wyskakuje. Zmien przegladarke. Ja na IE od zmiany serwerow ani razu nie mialem 500.

07.01.2004
17:10
smile
[5]

rothon [ Malleus Maleficarum ]

A ja od kiedy wywalilem IE i jade na Netscape przestalem miec klopot z jakims 500 :-)

07.01.2004
17:40
[6]

Bregan D'aerthe [ Konsul ]

Pvt. Creak ---> to nie wina Opery, tylko webmasterów Gry-Online, dziwnych swoją drogą - nie kazdy uzywa syfu takiego jak IE.

07.01.2004
17:42
smile
[7]

wysiu [ ]

Bregan D'aerthe --> Dziwisz sie, ze strony NIE SA robione pod garske nawiedzonych, tylko pod wiekszosc uzytkownikow?:)

07.01.2004
17:43
smile
[8]

faloxxx [ Generał ]

na szczescie jeszcze mniej ludzi uzywa syfu jakim jest opera ;)

hiehiehie

07.01.2004
18:07
smile
[9]

oksza [ Senator ]

nie, no jasne, na forum jak zwykle mucha nie siada :>
wystarczy z kodu wynikowego 1 linijke z niedomkniętym tagiem usunąć zeby wywietlało się prawidłowo.

07.01.2004
18:26
smile
[10]

Atreus [ Senator ]

Heh, tak samo mówilibyści o IE, że to syf, gdyby Opere używali 90% internautów.

Pvt. Creak --> jakiej wersji uzywasz ? Jak 7.50, to zainstaluj oficjalną starszą wersję 7.23, bo 7.50 to tylko preview (taka wczesna beta). A więc nie pozbawiona błędów, choć nie tak licznych, jakich ma IE :P

07.01.2004
18:28
[11]

Atreus [ Senator ]

Kurde, nie zauważyłem posta okszy. Mój wczesniejszy post nie ma już sensu :)

07.01.2004
18:30
[12]

Grand [ The One And Only ]

Ja miałem 500 chociaż używam IE 6.0 (chyba 6.0 tego co jest w Xp)

07.01.2004
19:09
[13]

Novus [ Generał ]

Panie Prefekcie, na jakiej podstawie blad 500 wystepuje na przegladarkach innych niz IE?

07.01.2004
19:21
[14]

Soulcatcher [ Prefekt ]

Novus --> nie wiem, ale najwięcej błędów zgłaszają posiadacze Opera

07.01.2004
19:56
[15]

Novus [ Generał ]

no wlasnie wiec nie mozna stwierdzic ze to specyfika przegladarek roznych od IE, mi od zmian na forum sie nie pojawil jeszzce, uzywam MYIE2

07.01.2004
19:58
smile
[16]

zarith [ ]

na avant browserze też jest spoko

07.01.2004
20:01
[17]

Weakando [ Senator ]

Hmmm... ja nie mam żadnych 500-tek a używam opery... może dlatego że niewiele pisze...?

07.01.2004
20:05
[18]

Seboos [ BIKE-INEEDMIQ-CLIMB ]

500tke mialem na IE(kiedys) i Operze (ktorej uzywam)...
Nawet jesli to specyfikacja programow innych niz ie to forum powinno byc dostosowane do kazdego rodzaju przegladarek...

07.01.2004
20:18
[19]

oksza [ Senator ]

Chryste Panie....
Jak błąd serwera może zależeć od przeglądarki, zastanówmy sie :D

07.01.2004
20:22
smile
[20]

Seboos [ BIKE-INEEDMIQ-CLIMB ]

errata specyfika nie specyfikacja :P
oksza -> no wlasnie tez tak mysle , ale nie chcialem z tym wyskakiwac :P
...ale kazda okazja jest dobra zeby powalczyc o rownouprawnienie :D:D

© 2000-2021 GRY-OnLine S.A.