GRY-Online.pl --> Archiwum Forum

radeon 9200 i podłączenie do TV

27.09.2003
18:52
smile
[1]

Kane [ Beautiful St-Ranger ]

radeon 9200 i podłączenie do TV

dostalem zadanie bojowe od znajomych żeby im podłączyć nowego radeona do TV, kabelek jest, w TV dźwięk jest ale obrazu nie ma za nic :-(( odpalam Właściwości obrazu/Ustawienia ekranu/Zaawansowane/Ekrany i nie ważne co kliknę to i tak nie ma obrazu . systemem na komputerze to Win98. MOże trzeba jakiś inny format ibrazu niż PAL-D?? co trzeba ustawić żeby pojawił się obraz????

help, hilfe, pomocy bo mnie z domu nie wypuszczą jak nie zrobię!

27.09.2003
19:32
[2]

vien [ łowca pip ]

nie wiem czy ci to pomoże ale pokaze po prostu jak ja mam ustawione (działa dobrze) >>>>>>>>

27.09.2003
19:35
[3]

vien [ łowca pip ]

zaawansowane/nakładka(overlay inaczej)/opcje zaawansowane(czy jakoś tak - przycisk na dole >>>>>>>>>>>

27.09.2003
19:38
[4]

vien [ łowca pip ]

i na samum początku prawy/właściwości i właściwosci 2 ekranu >>>>>>>


jak czegos nie ma co Cie interesuje to napisz

27.09.2003
19:42
[5]

Kane [ Beautiful St-Ranger ]

vien --> te zaawansowane/nakłądka w radku 9200 jest zupełnie inna niż na twoim screenia (post z 19.35) natomiast mam tak usatwione jak na screenie z 19.32, nic, obrazu jak niebyło tak nie ma:-((

27.09.2003
19:48
[6]

MUNDZIO [ Konsul ]

vien skontaktuj sie ze mna na gg bo mam do Ciebie pytanie niecierpiące zwłoki ... jak tylko będziesz móg, a jak nie gg to mail

27.09.2003
20:10
[7]

vien [ łowca pip ]

Kane >>> a masz sterowniki referencyjne ATI czy jakieś udziwnione?

27.09.2003
20:20
[8]

Kane [ Beautiful St-Ranger ]

vien --> drivery z płyty instalacyjnej od karty bo kupiona w sklepie, radeon versja sapphire, catalyst driver suite ver. 3.6 ( tak jest na płycie napisane)

27.09.2003
20:55
[9]

vien [ łowca pip ]

ja mam zainstalowane referencyjna ATI tylko z dodaną możliwością zmiany częstotliwości więc tu moze być różnica

© 2000-2022 GRY-OnLine S.A.