GRY-Online.pl --> Archiwum Forum

Problem z Neo+ - bramka serwisowa??

27.09.2003
01:11
smile
[1]

Big Money [ Senator ]

Problem z Neo+ - bramka serwisowa??

Wiec streszcze moj problem... Słyszałem ze jest cos takiego jak bramka serwisowa, tzn. neostrada przestaje działac na poł godziny, podobno raz w miesiacu czy dwa, aby spece z tpsa mogli skontrolowac czy wszystko jest ok u nich na serwerach... I własnie chyba cos takiego mnie spotkało (nie było netu dokładnie pół godziny), szkoda tylko ze akurat w srodku ciekawej rozmowy na gg... W zwiazku z tym pytanie - czy da sie jakos sprawdzic, dowiedziec kiedy takie cos wystepuje tak zeby sobie zaplanowac mniej wiecej pół godzinna przerwe w działaniu, a nie zeby jakies telekomunikacyjne gnoje mi przerywały konwersacje bez zadnego ostrzezenia w srodku nocy ?? ... :/

Problem nr 2 : Ostatnio dziwnie przerywa mi połaczenie, tzn, na kilkanascie sekund, bez zadnej regularnosci przestaje mi działac net... Czy ktos miał taki problem ?? Wina lezy po stronie routera, mojej karty sieciowej (wysyła dane, ale ich nie odbiera - zupełnie tak jak by była przepalona, tylko ze pozniej znowu działa), czy tez modemu neostrady ??

Z góry dziekuje za pomoc :)))

27.09.2003
09:37
[2]

Jam__Lasica [ Generał ]

Big Money ---> Pierwsze słyszę o czymś takim. Nigdy mi się nic takiego nie zdarzyło. Ale niewykluczone, że tak jest.
A co do uszkodzenia, to dzwoń na party line, sprawdzą co się dzieje. Być może będą musieli wysłać monterów do sprawdzenia modemu. Najlepiej sprawdź jakie masz pingi i czy w tych momentach zawieszenia netu pakiety przechodzą normalnie.

27.09.2003
12:02
[3]

Big Money [ Senator ]

Jam_Lasica << pingi mam ok, ida normalnie, i nagle przez kilka chwiel jest "Upłynoł limit czasu zadania" ... Na party line nie bede dzwonił, bo bedzie zawias jak przyjada i zobacza ze mam router i inne zabawki wychodzace poza lokal;))) A tak wogole to dzieje sie to przewaznie wieczorem, tzn cały dzien chodzi ok, a wieczorem zaczynaja sie jazdy....
Ps. Mały UP ^^ moze ktos sie jeszcze dopisze :>

27.09.2003
14:46
[4]

Jam__Lasica [ Generał ]

Big Money ---> Jeżeli pingi są w porządku, a to się dzieje regularnie, to jest to wina TPSA, a nie Twojego modemu. Ja bym jednak na Twoim miejscu zadzwonił na party line. Zawsze na początku sprawdzają u siebie (linie również sprawdzają zdalnie - przynajmniej u mniej kiedyś tak było), chyba, że już wszystkie metody zawiodą, wtedy wysyłają montera. Ale ten najpierw dzwoni by sie umówić na wizytę, więc masz czas na uprzątnięcie zbędnego sprzętu :)
Spróbuj może jeszcze odłączyć router i przez jakiś czas popracować na otrzymanym modemie. Wtedy będziesz mieć pewność.

28.09.2003
12:26
[5]

Big Money [ Senator ]

Jam_Lasica << no to jest niezła jazda, bo pracujac na samym modemie neo sie to nie dzieje.. Wiec wyglada na padający router, a przynajmniej jeden port w nim, ewentualnie karta sieciowa mi sie zaczyna walic ( kurde, nowka prawie, w dodatku d-link :/ ) Pracujac na samym modemie uzywałem innego kompa z inna sieciowka z tąd wniosek ze to moze byc wina sieciowki w moim kompie:(


^^UP^^

28.09.2003
20:27
[6]

Jam__Lasica [ Generał ]

Big Money ---> No wiesz, nie napisałeś wcześniej, że z samym modemem działa, więc poradziłem, to czego według wcześniejszej wiedzy nie robiłeś.

28.09.2003
20:32
[7]

Big Money [ Senator ]

Jam_Lasica << bo zrobiłem to dopiero jak o tym napisałes :)))) Wczesniej nie probowałem .

28.09.2003
21:22
[8]

Dogon [ Generał ]

Big Money---> Mam to samo...już to zgłosiłem na info (notabene nie mogłem się dodzwonic ostatnio ok paru dni) , aczkolwiek mam tak już od dłuższego czasu i już wczesniej reklamowałem...Chodzi o utratę synchronizacji i to trzeba zgłosić na info...za pierwszym razem miałem masakrycznie bo całkiem mnie wylogowało czasem z netu no i ekipa przyszła i chcieli wymienić modem...okazało się ,ze to wina na centrali ...Podłączyli mnie na inny port i jest jakby lepiej , choć czasem nadal tracę na chwilkę synchronizacje....Czekam teraz na odzew , ale nie zapeszając od dwóch dni to jakieś 2 razy mnie rozłączyło bedąc w sieci...Ale w takiej sytuacji tylko infolinia...zgłaszać reklamacje.!

28.09.2003
21:51
smile
[9]

Big Money [ Senator ]

Dogon << wielkie dzieki za info !! Przynajmniej juz wiem jak sie za to zabrac, zeby było lepiej... Dziwne ze problem potrafi nie pojawiac sie cały dzien, a dopiero wieczorem wystepuje... albo odwrotnie :( Jutro dzwonie na party - line zeby usuneli problem... Ciekawe ile to potrwa?? :D

29.09.2003
13:56
[10]

Jam__Lasica [ Generał ]

Big Money ---> Jeżeli to występuje cyklicznie o określonych porach, to jest to wina centrali. Widocznie w tych godzinach zwiększa się natężenie ruchu w Twojej centrali. Jest to co prawda wyjątkowy przypadek, ale możliwy. Musiałbyś potestować Neostradę na specjalnych stronach do mierzenia przepustowości.

29.09.2003
14:02
[11]

Big Money [ Senator ]

Jam_Lasica << ja jakąs godzine temu dzwoniłem na party line :)) Powiedzieli ze technicy na mojej centrali zobacza co moze byc przyczyna kłopotu i ze do kilku godzin bedzie działało... A jak nie to zebym dzwonił jutro i wtedy beda dalej cos kombinowali ... Coś czuje ze bede musiał zadzwonic jutro :))) Zreszta trzeba bedzie poczekac dłuzszy czas zeby byc pewnym ze naprawili, bo czasem zdarzyło sie tak ze cały dzien mnie nie rozłączyło a dopiero wieczorem było nieciekawie... Zdarzało sie o okreslonych porach - ale szczerze mowiac to naczesciej w okolicach połnocy i rano, czasami koło 22 ... Nie mam pojecia czy wtedy jest duzy ruch na ich centralach, po połnocy raczej chyba nie.

29.09.2003
21:04
smile
[12]

Big Money [ Senator ]

Wygląda na to że naprawili... Odpukać, jak narazie działa dobrze :) Ale sie okazało prawdopodobnie, ze to jakies styki na lini telefonicznej nie kontaktowały - przyjechali, poprawili i jak narazie jest dobrze ..... ciekawe na jak długo ? Chociaz neo mam od lutego, i w tym czasie to był pierwszy problem jaki zaistniał.

30.09.2003
19:07
[13]

Jam__Lasica [ Generał ]

Big Money ---> To i tak masz szczęście, że wziąłeś po zakończeniu awarii. Do lutego chodziło koszmarnie.

© 2000-2021 GRY-OnLine S.A.