GRY-Online.pl --> Archiwum Forum

Bruce Wszechmogący- brak obrazu

04.09.2003
23:59
[1]

Mariano Italiano [ Centurion ]

Bruce Wszechmogący- brak obrazu

Poinstalowałem już chyba wszystkie możeliwe bajery i nadal nie mam obrazu w tym filmi . Co potrzeba???

05.09.2003
00:06
[2]

Rezor [ Defibrylator ]

Hmm: Divx 5.1 , Xvid --- ja mam te dwa zainstalowane i na razie nie miałem żadnych problemów z filmami.

05.09.2003
00:25
smile
[3]

Chupacabra [ Senator ]

tez widzialem, ze kumpel mial problem z tym. Odpal na jakims odtwarzaczu, ja mam AllPlayera i mi chodzi ok

05.09.2003
01:34
[4]

stanson [ 3 ]

A jak i tak nie pojdzie to sciagnij inna wersje :-P

05.09.2003
02:32
[5]

qLa [ oLd GaMeS FaN ]

Ja ci polecam AllPlayer (naszego polskiego)
Jest w nim opcja LiveUpdate, dzieki ktorej zassasz wszystko potrzebne rzeczy.
Ostatnio moj znajomy mial problem z odpaleniem filmu i wlasnie to mu pomoglo.
POLECAM

05.09.2003
02:43
[6]

rolo [ Centurion ]

Też polecam oprócz best playera allplayera,co do kodeków to pwenie za szybko i za dużo poinstalowałeś,ważny kodek to ffdshow i jeden z lepszych Codecs5055_allin1 tylko że na allplayerze powoduje pojawianie się podwójnych napisów ale da sie to ustawić dzięki super funkcjom tego odtwarzacza.

08.09.2003
20:09
[7]

traton [ Centurion ]

Witam na pewno pomoże kodek Morgan Multimedia Codek zajmuje okolo 30 mega ale warto.

08.09.2003
20:30
[8]

bartushan [ Cham z Wyboru ]

Zainstaluj najnowszego divx-a i codeki i po sprawie kazdy film ci odpali

© 2000-2021 GRY-OnLine S.A.