GRY-Online.pl --> Archiwum Forum

!!!!OUTLOOK EXPRESS 6.0--------->PROBLEM Z ZAŁĄCZNIKIEM!!!!

24.08.2003
18:44
smile
[1]

Greedoo [ Konsul ]

!!!!OUTLOOK EXPRESS 6.0--------->PROBLEM Z ZAŁĄCZNIKIEM!!!!

Mam problem z OUTLOOK EXPRESSem, mianowice wszystko działa gid odbieram i wysyłam pocztę bez problemów ale gdzy jest mail z załącznikiem to nie mogę go odebrać!!! Poprostu widze załącznik ale "świeci się na szaro" i nie mogę na niego kliknąć ani zapisać tak jakby był niedostępny. Gdy ja natomiast wysyłam maila z załącznikiem to jest wszystko wporzo i adresat może załącznik odebrać ale jak ktoś domnie wysyła to nie!!! Myślałem, że to może być np. źle wysłany załącznik ale kumpel 3 raz mi wysyłał ten załącznik i zakażdym razem to samo. Potem poprośiłem brata, żeby wysłał mi na pocztę jakiś pliczek i to samo się dzieje. I o co chodzi??? HELP!!!!

24.08.2003
18:47
[2]

Michmax [ ------ ]

Zapewne skaner antywirusowy na serwerze coś takiego powoduje. Daj "prześlij dalej" i wówczas będziesz mógł zapisać zalącznik, albo przeciągnąć go na pulpit.

24.08.2003
18:47
smile
[3]

oksza [ Senator ]

Narzędzia -> Opcje -> Zabezpieczenia -> "Nie zezwalaj na zapisywanie lub otwieranie"

Odznacz.

24.08.2003
18:48
[4]

Sephion [ One Winged Angel ]

sproboj tu:

narzedzia > opcje > zabezpieczenia > odchacz drugi "check box" od gory

24.08.2003
18:48
[5]

Dagger [ Legend ]

Hmm - nie uzywam Outlooka ale moze masz zaznaczona jakas opcje zeby nie pobierał załaczników z serwera ?

24.08.2003
19:18
smile
[6]

Greedoo [ Konsul ]

Dzięki w sumie odznaczenie okna "Nie zezwalaj na zapisywanie lub otwieranie" nie pomogło ale gdy robie tak jak oksza mi napisał to wtedy udaje mi się zapisać załącznik, co ciekae gdy już tak zrobie, potem moge już załącznik zapisać normalnie (poprostu załącznik staje się wtedy widoczny. Dzięki!!!!!!!!!!!!!!!!!!!!

24.08.2003
19:22
[7]

Michmax [ ------ ]

Teraz jak będziesz odbierał nowe maile z załącznikami, to powinno się już normalnie dać zapisywać.

© 2000-2021 GRY-OnLine S.A.