GRY-Online.pl --> Archiwum Forum

Problem z forum

21.08.2003
11:15
[1]

-=Dedal=- [ Pretorianin ]

Problem z forum

Dlaczego jak jestem w windowsie 98 nie odpala mi sie forum gry-online ,tylko pisze ze nie mozna wyswietlicv strony .
POMOCY

21.08.2003
11:20
smile
[2]

Jaelle [ Konsul ]

uuuuuu
nie wiem
ja mam 98 i wszystko jest oki
mam nadzieję , że uda Ci się rozwiązać ten problem
pozdrawiam

21.08.2003
11:25
[3]

-=Dedal=- [ Pretorianin ]

chcialem jeszcze dodac ze u mojego taty w tym samym PCecie jest wszystko ok tylko w mojim windowsie 98 jest cos nie tak tylko z ta jedną stroną

21.08.2003
11:32
smile
[4]

Goozys[DEA] [ Virus ]

... dostałeś bana na system operacyjny.

21.08.2003
11:33
[5]

Glavi [ Pretorianin ]

-=Dedal=- ---> może CI brkować jakiegoś softa (ActiveX lub coś w tym stylu), albo masz jakieś ustawienia zabezpieczeń w kompie - nie pobierasz jakichś tam applet'ów czy innych [email protected]#!#@ ... i tyle

21.08.2003
11:39
[6]

reader [ Legionista ]

Spróbuj odinstalować IE w panelu "Dodaj/Usuń programy", pojawi się pytanie co chcesz zrobić, wybierz"Napraw", u mnie w podobnym przypadku pomogło.

21.08.2003
16:37
[7]

-=Dedal=- [ Pretorianin ]

Goozys[DEA] ---> Ale przeciez w windowsie XP mi dziala
Glavi ---> Ale inne strony mi sie otwierają
reader --> Super sprubuje

21.08.2003
17:03
smile
[8]

earthquake [ Konsul ]

-=Dedal=- --->bo ta strona jest inna niz wszystkie i potrzeba do niej specjalnego oprogramowania

21.08.2003
17:37
[9]

-=Dedal=- [ Pretorianin ]

earthquake --> Czyli jakie
reader--> Nie mam w dodaj usuń IE

21.08.2003
17:57
[10]

ejpi [ Konsul ]

u mnie na windzie xp terz się tak czasami robi, ale jak klikne na linka kilka razy to normalnie ładuje

21.08.2003
18:06
[11]

reader [ Legionista ]

Dedal -->Nie spojrzałem wcześniej a ja mam zainstalowaną wersję IE 6.0. Może dla tego mam w dodaj/usuń (Microsoft Internet Explorer 6.....). Jeśli masz starszą wersję wgraj 6.0 , może to zadziała.

21.08.2003
18:32
smile
[12]

Adamss [ -betting addiction- ]

Windows 98 ma wiele niespodzianek i coś mi się zdaje, że jest to właśnie jedna z nich :). A może po prostu wpisujesz źle adres foroom? :P

21.08.2003
20:35
[13]

-=Dedal=- [ Pretorianin ]

Ja właśnie w wersji 6.0 tak mam
adres kazdy zna to proste https://www.gry-online.pl/S008.asp

21.08.2003
21:08
[14]

-=Dedal=- [ Pretorianin ]

Pomyślałem że dla mnie jest tylko jedna jedyna rada " FORMAT DYSK "

© 2000-2021 GRY-OnLine S.A.