GRY-Online.pl --> Archiwum Forum

DZIWNY DŹWIĘK

19.08.2003
22:39
smile
[1]

Kijano [ Konsul ]

DZIWNY DŹWIĘK

Odrazu na wstępi chciałbym zaznaczyć że nie mam wirusa bo nie dość że sprawdzałem anti virem , nortonem oraz jakimiś innym programem do czyszczenia wirusów to reinstalowałem system
Mam win98 i od pewnego czasu jak zaczynam nagrywać coś na płyte , grać w gre itp. (jedynie moge używać neta) to po 10min czasem nawet po 1 godzinie pojawia się czarny ekran i trzeszczący dźwięk wydobywa się z kompa wygląda jakby dysk twardy nadal pracował jedyne co mi zostaje to odciąć zasilanie bo jak klikam restart to dalej trzeszczy w środku co może mu być proszę o szybką odpowiedź

19.08.2003
23:40
smile
[2]

Kijano [ Konsul ]

czyli mam rozumieć ze nikt z forumowiczów nie jest w stanie mi pomóc!!!

19.08.2003
23:51
[3]

vien [ łowca pip ]

wiem ze jak u qmpla karta graficzna była jakoś nie do końca wciśnięta to po restarcie pojawiło mu sie coś takiego - jak wyjął i włożył spowrotem to za ktorymśrazem zaskoczyło

19.08.2003
23:51
[4]

KaPuhY [ Bury Osioł ]

Moze sprzet Ci sie grzeje ... moze jakis wiatrak nie ma smarowanie ?? nie mam pojecia co to innego moze byc

19.08.2003
23:51
[5]

Iceman_87th [ Generał ]

przyczyn moze byc bardzo wiele. przegrzewajacy sie element w kompie (grafa, procek), uszkodzone pamieci, konflikt sprzetowy lub nieodpowiednie sterowniki, zasilacz, cos padlo. Tak na odleglosc trudno powiedziec.

20.08.2003
00:50
smile
[6]

MUNDZIO [ Konsul ]

a możesz dokładniej opisać ten dźwięk ?? :P bo innnaczej to raczej trudno powiedzieć...a może podeślesz jakiegoś sampla ?? :P

20.08.2003
01:05
smile
[7]

MastaX [ Konsul ]

Bzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz
bzyk

20.08.2003
17:05
smile
[8]

Kijano [ Konsul ]

przeinstalowałem sterowniki na nowsze i dalej nic

MUNDZIO--->> ten dźwięk brzmi miej więcej tak trrrrrrrrrrrrrrrrrrrrrrrrrrrr

Ktoś ma jakiś pomysł??

20.08.2003
17:52
[9]

MUNDZIO [ Konsul ]

czyli nie tak jak pisał MastaX :P ... mołżiwe że padł dysk - pożycz od kogoś i sprawdź jak to bedzie ...

20.08.2003
18:05
smile
[10]

Kijano [ Konsul ]

nie wiem czy to chodzi o dysk bo wszystko działa oprócz gier które działają 0d 10 min do 1 godziny ale moge normalnie ściągać pliki kopiować je i wszystkie programy działają tylko przy grach występuje ten problem oraz przy nagrywaniu płyt

20.08.2003
18:37
[11]

mesh [ Chorąży ]

a gierki wykorzystuja cd-rom?

20.08.2003
18:46
smile
[12]

Kijano [ Konsul ]

mesh nie nie które nie np. DINK SMALLWOOD jak gram to regularnie po 15min siada

20.08.2003
18:53
[13]

mikmac [ Senator ]

jaka masz plyte glowna? prawie na pewno przegrzewa sie mostek poludniowy.
Niech zgadne ten dzwiek to taki zapetlony 0,5 sekundowy sampl?? Jak by to byl procek to bylo by cicho.
Czy zanim to sie zaczelo dziac cos zmieniles w kompie?

20.08.2003
19:13
[14]

Kijano [ Konsul ]

mikmac moja płyta to gigabyte 8IRX nic nie zmieniałem oprócz systemu z xp na 98

20.08.2003
19:52
[15]

Kijano [ Konsul ]

a czy możliwe jest że jak kiedyś przetakował zegar procesora programem easytune na wyższą to one już zostały na zawsze??
zainstalowałem także program motherboard monitor 5 żeby zobaczyc jak mam temp procka oto moje wyniki przedstawiam na zdjęciu

20.08.2003
19:53
smile
[16]

Kijano [ Konsul ]

co o tym sądzicie??

20.08.2003
20:17
[17]

mikmac [ Senator ]

sadze ze nie umiesz ustawic motherboard monitor bo jak by naprawde bylo 0 obrotow na coolerku proca to nawet nie zdazylbys napisac tamtego posta...
otworz obudowe wystaw ja na na wierch i sprawdz czy dalej sie wiesza - najlepiej zapuszczac 3dmarka - wtedy proc, pamiec, karta graf i plyta sa mocno obciazone.
PO prostu cos sie grzeje - ja mysle ze plyta.

21.08.2003
12:03
smile
[18]

Kijano [ Konsul ]

mikmac ---> thx za pomoc jednak przyszła za późno po ostatnim zdarzeniu komp wogóle jusz się nie włączał więc zaczołem desperadzko szukać gwarancji na niego i ja znalazłem :) zostało mi jej 2 miesiące co za szczęście
Jeszcze raz dzięki za helpa ale teraz zajmie sie nim serwis

© 2000-2021 GRY-OnLine S.A.