GRY-Online.pl --> Archiwum Forum

Problem z antywirusem

12.08.2003
12:53
[1]

Shilka [ Pretorianin ]

Problem z antywirusem

Nie, nie mam jeszcze restartów kompa :-) Łatę zainstalowałam, ale nie mogę przeskanować całego komputera w poszukiwaiu wirusów, bo wyświetla mi się taki komunikat------------->

Mam Norton Antyvirus 2002, jeszcze ze dwa dni temu wszystko było ok, ale teraz nic nie pomaga. Najpierw zaczęło się tak robić w Win Me, na drugiej partycji mam XP - jak tam go zainstalowałam to wyskoczyło to samo :-(

Wirusa raczej nie mam, bo wczoraj skanowałam cały komputer online na stronach Komputer Świata i Symantec'a.

12.08.2003
12:59
[2]

Banita_bb [ bo był za miły ]

przeinstaluj antywira

12.08.2003
13:02
[3]

Shilka [ Pretorianin ]

Przeinstalowanie raczej nic nie da, bo na XP'ku nie był wcale zainstalowany (bo drugi OS zainstalowałam dopiero 3 dni temu), a jak zainstalowałam to już przy pierwszym skanowaniu tak się zrobiło.

12.08.2003
13:21
[4]

Banita_bb [ bo był za miły ]

a masz zupdatowanego antywirusa? bo on przy pierwszej instalacji sciaga z sieci kolo 8 mb plikow i aktualizacji.
to moze odinstaluj antywirusa, wywal z katalogu gdzie byl zainstalowany wszystki pliki, wyczysc rejestr z wpisow antywirusa, i zaisntaluj jeszcze raz.

12.08.2003
13:45
[5]

Shilka [ Pretorianin ]

Na Win Me aktualizacje ściągają mi się na bieżąco, a na XP jako, że był pierwszy raz uruchomiony wszystko ściągnęło się na raz. Zainstalowane mam w różnych katalogach, więc to są dwa odzielne programy. Chyba ten XP mu nie pasuje, może zainstaluje coś innego.

12.08.2003
15:54
smile
[6]

Banita_bb [ bo był za miły ]

heh ale nie moze byc tak ze nortonowi nie pasuje winxp, za porzadna firma to jest , a pozatym ja tez mam nav 2002 i chodzi jak burza na xp.

© 2000-2022 GRY-OnLine S.A.