GRY-Online.pl --> Archiwum Forum

HELP !!! Pilne bardzo ...

11.08.2003
19:28
smile
[1]

^JUNKERS^ [ PS2 Hard User ]

HELP !!! Pilne bardzo ...

Mam restarta qmpa srednio co 30 sekund !! Pomocy zara znowu bedzie !!! :( Jak to naprawic?

11.08.2003
19:36
smile
[2]

^JUNKERS^ [ PS2 Hard User ]

HELP miałem już 4 restary :/ HELP !!!!!!!!!!! :(((((

11.08.2003
19:39
[3]

MAN5ON [ Konsul ]

hehe....tydzień temu maiłem to samo....


nie patyczkuj sie. format c: i reinstalka windy, pożniej nie zaszkodzi antywirusem sprawdzic pozostałe partycje (ja cos mialem zasyfionego) - 100% skuteczność!

11.08.2003
19:40
[4]

tomirek [ ]

sprobuj w ustawieniach wygaszacza ekranu w opcjach zasilania w zakladce zaawansowane (czy jakostak) wybrac "po wcisnieciu przycisku zasilania" "nie rob nic". Czasami cos sie w windzie chrzani i ta zmiana czasami pomaga

11.08.2003
19:40
smile
[5]

MAN5ON [ Konsul ]

aha jedyna rożnica to to że mi się restartował co 1 min. a nie 30 sek. :)

11.08.2003
19:48
[6]

Daro2k [ Centurion ]

^JUNKERS^ >>> niedawno pamiętam, że chciałem powywalać część programów działających w tle. Wcisnąłem ALT+CTRL+DEL i na karcie Procedy zaczałem zakańczać procesy, które wydawały mi się, że są niepotrzebne. No i przy wyłączyłeniu jednego z nich, pokazał się komunikat, taki sam jak u Ciebie. Może w ustawieniach dałeś, żeby się wogóle nie uruchamiał i stąd ten problem???

11.08.2003
19:48
smile
[7]

^JUNKERS^ [ PS2 Hard User ]

Ale ja mam za duzo wartosiowych rzeczy na HDD a formata tydzień temu miałem :/ 1 partacje mam :/ HELP ! A to zrobiłem juz dawno z wygaszaczem :/

11.08.2003
20:31
smile
[8]

Yog-Sothoth [ Konsul ]

U mnie dzis to samo sie zaczelo.. dziwne.. moze jakis wirus?

11.08.2003
20:34
smile
[9]

BIGos [ bigos?! ale głupie ]

u mnie to samo :‹
wlasnie mialem robic o tym watek.
zdaje mi sie, ze to sprawka pliku o nazwe msblast.exe
zwykle nie ma go w procesach, a pojawia sie "magicznie" gdy wyskakuje wiadome okienko.
Na 99% wirus.
znacie antywira który sobie z tym poradzi ?

11.08.2003
20:44
smile
[10]

jagged_alliahdnbedffds [ Konsul ]

od kiedy mam Mks_vir'a to wszystko jest git!! radze wejsc na stronke MKS'a - www.mks.com.pl i poszukać w wirusach czegoś o tym albo napisać do nich, mi odpisali (po 15 minutach) co zrobić, bo mi ciągle się aktywował wirus po zrestartowaniu kompa, no i zrobiłem, usunęło, jest git!!!! Albo spróbuj wejść do Start - Uruchom - [wpisz] msconfig i w zakładce autostart poodznaczaj aplikacje które wydają ci się niebezpieczne - tam są wszystkie uruchamiające się procesy podczas włączenia Win!!

11.08.2003
20:46
[11]

MAN5ON [ Konsul ]

BIGos -> u mnie uporał się z tym Norton Antivirus 2003 (ale przed sprawdzaniem zrobiłem live update)

11.08.2003
20:46
[12]

MAN5ON [ Konsul ]

BIGos -> u mnie uporał się z tym Norton Antivirus 2003 (ale przed sprawdzaniem zrobiłem live update)

11.08.2003
20:47
smile
[13]

BriskShoter [ Senator ]

U mnie to samo wyskoczyło jakies 30 min temu rozpoczynam walke....

11.08.2003
23:22
[14]

Entreri [ Pretorianin ]

U mnie to samo. Co to jest do holery?

11.08.2003
23:27
[15]

minius [ Generał ]

Panowie opamiętajcie się
Jest już 7 wątków o tym problemie,a w 4 z nich opisałem jak rozwiązać problem

Więc szukać proszę (na tej stronie).

11.08.2003
23:27
[16]

peeyack [ Weekend Warrior ]

U mnie Norton 2003 nie dal rady. A mam nowe definicje. Teraz wypierdzielam to cholerstwo (msblast)

11.08.2003
23:32
[17]

minius [ Generał ]

peeyack ---> karwa macia. Przecież napisałem 4 razy w 4 wątkach, że to nie wirus lecz luka przez którą ludziska wyłączają kompy poprzez GG. Opisałem również jak tego uniknąć (choćby w wątku: Sposób na RPC

11.08.2003
23:35
[18]

verdrin [ Chorąży ]

Zrobmy w koncu porzadek - niech wszystko bedzie w 1 watku:

© 2000-2021 GRY-OnLine S.A.