GRY-Online.pl --> Archiwum Forum

Forum CM: Pomocy!!!!!!!!!!!!!!

01.08.2003
10:16
[1]

Emilus [ Legionista ]

Forum CM: Pomocy!!!!!!!!!!!!!!

W dniu wczorajszym zostałem ze względu na wizytację szefowej zmuszony do odinstalowania CM:BO. W dniu dzisiejszym próbowałem zainstalować gierkę ale przy pierwszej instalacji wyskoczył [email protected]#$ blue screen i teraz setup z uporem maniaka próbuje odinstalować program którego na twardym nie ma. Usunąłem chyba wszystkie klucze z rejestru i pilki z twardziela i ciągle dzieje się to samo. Gdzie się jakieś gówienko mogło zachować co uniemożliwia mi instalke ??????????????????? Nie uśmiech mi się konieczność formatu twardziela bo sefowa się zacznie czepiać jak tylko to zauważy. Czy ktoś z was miał podobny "problemik" z instalacją?
HEEELP!!!!!! HIIIIIILFE!!!!!!!!!!! ITD.

01.08.2003
10:32
[2]

Jaskiniowiec [ Pretorianin ]

Emilius----> ja także miałem taki problem. Jest na to prosta rada - nie instaluj gry tylko przegraj na żywca wszystko co jest na płycie do jakiegoś katalogu. Zaręczam, że będzie chodzić, a jak dobrze ukryjesz to szefowa nie znajdzie
:)

01.08.2003
10:32
[3]

Naczelnyk [ Konsul ]

Poświęć się i ją bzyknij...
...jak brzydka to najpierw wypij setkę
-będziesz mógł grać w pracy bezstresowo.

01.08.2003
10:37
smile
[4]

Rah V. Gelert [ Generał ]

Naczelnik - kurcze a ja mam szefa..... :(

01.08.2003
10:37
smile
[5]

Buczo_cm [ Mikado ]

Naczelnyk --> Czyżbyś sam miał podobne doswiadczenia i w ten sposób je rozwiązał ;D
Ty męczenniku polskiego CMHQ.

01.08.2003
10:57
[6]

stary [ ZiP ]

musiało coś zostać, spróbuj:
1. jeszcze raz sprawdzić prawidłowe wpisy rejestru, polecam program RegCleaner
2. sprawdzić niepoprawne wpisy rejestru, tu polecam EasyCleaner
3. sprawdzić, czy nie zostało coś w informacjach o zainstalowanych programach, do tego też było fajne narządko, ale nie pamiętam nazwy, chyba UltraEdit?
4. wejdź sobie też w porządkowanie dysku i wyrzuć wszystkie pliki tymczasowe
5. padł Ci komp przy tym blue screenie? może jeszcze prosty Scandisk by się przydał?

nie wiem co więcej tam może bruździć

01.08.2003
10:59
[7]

stary [ ZiP ]

acha, pisałem o W98, bo nie określiłeś jaki masz sys.op.

01.08.2003
11:17
smile
[8]

Emilus [ Legionista ]

Jaskiniowiec-------> dzięki, pomogło.
Stary-------> jaki może być sys.op. na komputerze w firmie jak nie Win98, Scandisk nie pomógł, a reszty programów nie posiadam (przynajmniej w pracy bo w domu owszem a chodziło mi o jak najszybsze uruchomienie CM w tej sytuacji).
ALL ----------> dzięki za pomoc i wszystkie rady (jakie by one nie były) :))))))))))))

01.08.2003
11:21
smile
[9]

Naczelnyk [ Konsul ]

Buczo ---->

W przeszłości miałem takie dylematy. Ale w przypadku kobiet, od których coś zależało, to nawet
setka nie zmieniłaby mi percepcji - takie potwory się trafiały. Wolałem spasować, niż mieć uraz
na całe życie...

01.08.2003
11:24
[10]

Anoneem [ Melodramatic Fool ]

Emilus --> Znaczy się plika można Ci wysyłać ?

01.08.2003
11:39
smile
[11]

swietlo [ Canaille Carthagienne ]

Naczelnyk --> a pomysl o tym: jakis dupowlaz chce cos wytargowac od szefowej przez wyrko - znieczula sie (przesadza z deka) i nagle okazuje sie ze aparatura nie dizala nalezycie - i bidak ma ploblem - poddac sie i obrazic kobialke (bo kto lubi uwazac sie nieatrakcyjnym) czy zadzialac jakos inaczej (beee obcej babie beee) ;)

01.08.2003
11:46
[12]

ZgReDeK [ Wredne Sępiszcze ]

Emilius->gdzies na dysku albo na CD mam programik ktory ukrywa katalog i hasluje do niego dostep(nie pamietam czy akurat tak dziala ale cos podobnego) jagbys chcial to powiedz :P

01.08.2003
14:27
[13]

Emilus [ Legionista ]

ZgReDeK----> bardzo chętnie
Anoneem----> można
ALL ------> Jak ktoś miałby jescze radę na taki problemik: po ściągnięciu CM do paska jak przywracam ją z powrotem to cały obraz miga i jest nieczytelny, jest to trochę irytujące ale można z tym żyć (po prostu restartuję CM). Sprzęt w pracy mam trochę przedpotopowy (PII 350 i Intel740), podejrzewam, że to wina grafiki i chyba nic na to nie da się poradzić. Jakieś pomysły?

01.08.2003
15:07
smile
[14]

stary [ ZiP ]

Emilus -> problem migania chyba pojawia się z racji kiepskiej karty grafiki. Mam kartę 16MB (nie wiem jaką, siedzi po prostu standardowo w notebooku) i mam ten sam objaw.

01.08.2003
15:59
[15]

===Elvis=== [ Powrót Króla ]

Emilius->Miałem kiedyś tą sama karte Intel740i najgorsza karta grafiki jaka wypuscviła ta firma!!!Wina leży po jeje stronie, dokupiłem se wówczasza grosze (40zł) VooDoo (4MB) i gra chodziła bardzo plynnie odpalałem na tym nawet CMBB ale troche ścinało.Posciągaj sobie Mody o niskiej rozdzielczości gra powinna chodzic płynniej:)

01.08.2003
23:16
[16]

Trebohr [ Chorąży ]

swietlo --> to mnie rozbroilo: beee obcej babie beee :D

© 2000-2021 GRY-OnLine S.A.