GRY-Online.pl --> Archiwum Forum

Problem z Icewind Dale II

27.07.2003
00:44
[1]

--> Kozzy <-- [ Centurion ]

Problem z Icewind Dale II

Mam problem natury technicznej,

gra mi się zawiesza. najczęściej jak jestem "w sklepie". objawy są następujące. jednostajny dzwiek z glosnikow i stale palaca sie lampka dysku. Mam Win XP



Czy ktoś ma podobny problem i czy jakoś go rozwiazał?

27.07.2003
08:27
[2]

--> Kozzy <-- [ Centurion ]

No i co, wszystkim gra śmiga aż miło?

27.07.2003
13:15
[3]

--> Kozzy <-- [ Centurion ]

Do góry

27.07.2003
22:36
[4]

--> Kozzy <-- [ Centurion ]

Nie wierzę, że nikt nie ma pomysłu

27.07.2003
22:37
[5]

wysiu [ ]

Oryginal? Bo u mnie smigalo bez zadnych problemow.

27.07.2003
22:46
[6]

--> Kozzy <-- [ Centurion ]

Oryginał. W tym sęk. Na 98 chodziło bez problemów a tu zonk

27.07.2003
22:49
[7]

wysiu [ ]

A na zadnej innej grze nie masz takich problemow? Bo jesli tak, to moze byc cos ze sprzetem. Tak czy inaczej - zapusc scandisca ze sprawdzaniem powierzchni dysku, jak nie pomoze, przinstaluj gre.. Nie wiem w czym moze lezec problem. Zawsze mozesz napisac do pomocy technicznej CDProjektu..

27.07.2003
22:52
[8]

--> Kozzy <-- [ Centurion ]

Podejrzewam, że RAM Się skopał, ale myślałem, że ktoś z was miał podobne problemy więc nie by by to ram. Ale chyba to RAM :-D

27.07.2003
23:13
[9]

Fett [ Avatar ]

Ja miałem podobny problem. Gra sie zawieszała przy przejsciach miedzy lokacjami. Naszczescie kumpel pozyczyl mi oryginał, piratem dzis bawi sie mój piesek i po sprawie :) Veni Vidi Vici :)

© 2000-2022 GRY-OnLine S.A.