GRY-Online.pl --> Archiwum Forum

Znowu awaria lacz ?

13.07.2003
13:21
smile
[1]

SULIK [ olewam zasady ]

Znowu awaria lacz ?

Jest taka sprawa, ze od wczoraj w godzinach nocych do teraz niesty domena: www.gry-online.pl nie dziala, tym samym subdomena chat.gry-online.pl tez nie dziala

pisze tutaj tylko dlatego iz polaczylem sie poprzez numerek ip: https://213.77.44.230

ale i tak forum chodzi strasznie wolno i nie widzi mi styli :/

nie wiem co sie dzieje, ale to nie tylko u mnie, bo kilka osob z tego powodu nie odezwalo sie wczoraj w bezsennosci, a jak sadze jest wiecej takich jak jak i nie mozemy sie polaczyc w normalny sposob

13.07.2003
13:29
[2]

[email protected] [ Wirnik ]

Może to zależy od miasta ?? Sulik, ty chyba jesteś z krakowa i Ci pada, a mi w Wawie działa idealnie. Dziwne.

13.07.2003
13:30
[3]

mikmac [ Senator ]

padly Ci serwery DNS i tyle - poprawia pewnie w poniedzialek...

13.07.2003
13:37
[4]

Big Money [ Senator ]

Ja też jestem z Krakowa, ale działa mi całkiem przyzwoicie, łacze sie przez normalny adres.

13.07.2003
14:32
smile
[5]

Dogon [ Generał ]

Coś musi być nie tak , bo nie mogę wyświetlić strony cmhq/gry-online ...Już próbuje z drugiego źródła i inne łącze...czyli problem serwera...

13.07.2003
14:54
smile
[6]

TeadyBeeR [ Legend ]

Ja mam to samo co Ty. Od wczoraj wieczorem nie moge wejsc na GOLa. Teraz ustawilem sobie proxy i jakos to dziala.
Mieszkam w Białymstoku.

13.07.2003
15:02
smile
[7]

[email protected] [ Wirnik ]

Problem dotknął większość GOLasów - zerknijcie na daty postów na stronie głównej.

13.07.2003
15:07
[8]

Sagi [ ]

To napewno nie zalezy od miasta. Mieszkam tak jak Teady w Bialymstoku i u mnie wszystko w porzadku.

13.07.2003
15:19
[9]

SULIK [ olewam zasady ]

Prawdopodobnie nawalilo ktores z lacz GoL'a
juz kiedys tak bylo, ze polowa uzytkownikow mogla sie dostac a polowa nie...

a co do miasta to zalezy ile % interentu oferowane jest przez danego providera
bo te osobne lacza sadostosowane tak, aby jedni z jednych operatorow sie polaczyli jednym wejsciem, a drudzy drugim (ale motam)
tak czy inaczej najwieksze prawdopodobienstwo polaczenia sie ze strona maja modemowcy

a i jeszcze jedno - gdy lacze sie podany numer to strona glowna zasowa, jak glubia, ale jak chce wejsc na forum to dziala ono z tredkoscia 1kb/h :/

btw. - tak u mnie dzisi wczoraj w nocy wyglada GoL --->

13.07.2003
15:35
smile
[10]

bone_man [ Powered by ATI ]

Dobrze, a ja zapytam sie czy mieliscie taka rzecz, jak ja (dwa dni temu) ze jak klikacie w jakims watku na odpowiedz to wiesza sie caly gol? Strony nie odpowiadaja nic sie nie laduje i musze wszystko zamykac ctrl+alt+delete?

13.07.2003
15:38
[11]

[email protected] [ Wirnik ]

Bone_man ====>> Ja miałem tak gdy chciałem wejść do niektórych wątków.

13.07.2003
15:44
smile
[12]

bone_man [ Powered by ATI ]

[email protected] --> wczoraj wszystko bylo ok, ale 2-3 dni temu to praktycznie nie bylem na golu bo do niczego nie moglem sie dopisac. A juz myslalem, ze siec mi sie wali ;)

13.07.2003
18:18
smile
[13]

fifalk [ fifalkowiec ]

u mnie to samo - normalne adresy nie dzialaje, dopiero ten, kory podal Sulik. ale predkosc..............nieby glowna strona tak sobie, ale zeby dodac posta - 10 razy na 'odpowiedz', az w koncu jakos sie udalo :-/
ale style normalnie mi czyta :-)

info:
- Wroclaw
- nie dziala od wczorajszego wieczora

13.07.2003
18:41
smile
[14]

[email protected] [ Wirnik ]

Pytanie od tych którym GOL nie działa: "Kiedy zostanie to naprawione ??"

13.07.2003
18:54
smile
[15]

bone_man [ Powered by ATI ]

[email protected] --> "Kiedy zostanie to naprawione ??" <------ modl sie lepiej, zeby nie bylo jeszcze gorzej !! :(

13.07.2003
18:54
smile
[16]

[email protected] [ Wirnik ]

Bone_man ===> Mam nadzieje że Soul i spółka szybko się tym zajmą :-)

13.07.2003
18:58
smile
[17]

bone_man [ Powered by ATI ]

Oby sie tym zajeli i to szybko ;)

13.07.2003
18:58
smile
[18]

[email protected] [ Wirnik ]

Bome_man ===> Tak, bo inaczej mocno stracą na popularności :-)

13.07.2003
18:59
smile
[19]

[email protected] [ Wirnik ]

Bome_man = Bone_man.

Nie trafiłem w klawisza :-)

13.07.2003
21:23
[20]

SULIK [ olewam zasady ]

<lol> a jak Soul tez nie moze wejsc na strone :P

zemsta WiG ?

ehhh... za niedlugo 24h awari :/

13.07.2003
21:32
smile
[21]

bone_man [ Powered by ATI ]

SULIK --> jak Soul nie moze wejsc na gol'a to niedlugo nastapi zaglada forum ;)))

13.07.2003
23:19
smile
[22]

SULIK [ olewam zasady ]

Juz mnie to zaczyna denerwowac - ilez czasu moze trwac awaria ?

13.07.2003
23:54
smile
[23]

fifalk [ fifalkowiec ]

pewnie to nie awaria tylko Soul ciagnie jakies porno :-D

ps. Sulik, dobrze, ze mi podales ten drugi adres :-)

14.07.2003
00:16
[24]

VinEze [ Hasta la victoria siempre! ]

Mi tam działa cały czas. Może to gdzieś po drodze coś niedopuszcza...

14.07.2003
00:31
[25]

SULIK [ olewam zasady ]

fifalk - chociaz lepiej CI chodzi niz mnie :)

VinEze - ja sadze ze TPSA nawalila :/

14.07.2003
00:39
[26]

hotDog [ Outsider ]

u mnie wszystko dziala OKI. No moze oprocz tego, ze jak otwieram watki to przy koncu ladowania sie stronki na chwile staje i tak z kilka - kilkadziesiat sekund cisza, dopiero po jakims czasie dokancza ladowanie i otwiera sie cala strona.

I przez weekend zauwazylem bardzo maly ruch na Forum...hmm cos nie tak.

14.07.2003
00:40
[27]

VinEze [ Hasta la victoria siempre! ]

SULIK---> Chyba raczej ta akademicka sieć, bo ja mam NEO (wawa), a to chyba jest przez POLPAK.

14.07.2003
10:49
[28]

bone_man [ Powered by ATI ]

Hmmm ostatnio gol mi sie walil (UP) ale teraz chodzi bez zadnych klopotow. Sulikowi sie ciagle wali :(
Ja mieszkam w Pabianicach i mam Neostrade +

14.07.2003
11:22
smile
[29]

[email protected] [ Wirnik ]

Ja tam musze pochwalić Soula :-) Jak mi wczoraj wieczorem stało się coś takiego że mogłem przeglądać forum ale nie mogłem dodać posta, korzystać z linków i zalogować się to dzisiaj działa wszystko dobrze :-)

14.07.2003
15:14
[30]

SULIK [ olewam zasady ]

A jak bylo zle tak jest dalej - i nie sciemniejacie mi ze to u mnie - bo jak by to bylo tylko u mnie to na forum bylby wiekszy przyrost postow, a jak widze posty jest malo, a ludzi piszacych jeszcze mniej - stwierdzam m.in. po dzisiejszej bezsennosci - wpisaly sie tam dokladnie 2 osoby z okolo 10 czesto sie wpisujacych

14.07.2003
15:16
[31]

Soulcatcher [ Prefekt ]

jest jakois problem, ale to jest problem poza naszą serwerownią, z pewnością zostanie usunięty

14.07.2003
16:02
smile
[32]

BriskShoter [ Senator ]

Nom mi nie działał od soboty chyba 23.30 czy coś aż do teraz :) Ale oKo jakoś przeżyłem :D

14.07.2003
16:23
[33]

Banita_bb [ bo był za miły ]

Brisk------->mi dokladnie tak samo nie dzialal od soboty od 24 do teraz .juz myslalem ze Soulcatcher mi zablokowal dostep do gola specjalnie ;)

14.07.2003
16:29
[34]

Fett [ Avatar ]

ja od wczoraj też nie mogłem wejsć, dopiero teraz mi sie udało

14.07.2003
16:38
[35]

Sephion [ One Winged Angel ]

Wczoraj caly dzien nie moglem sie polaczyc, dzisiaj tez, dopiero od moze godziny wszystko juz jest ok.

14.07.2003
18:03
smile
[36]

BriskShoter [ Senator ]

Banita -----> hehe mi też takie mysli po głowie goniły tylko nie mogłem sobie przypomnieć z jakiego powodu miałbym mieć zakaz ;)

14.07.2003
18:10
[37]

M-Hunter [ The Jester Race ]

Ja też to miałem!!!
Prze weekend nie chodziła domena. Dzieki SULIK z apodanie IP, to będę wiedział jak się z wami skontaktować w czasie awari. Jestem z Puław (woj. lubelskie) i gol nie chodził mi kilka dni.. Dziś wreszcie ruszył
PS. Przedchwilą miałem błąd 500 - znów mnnie napada !!!
PS2. A to taka konsola :D
PS3. Będzie taka konsola

14.07.2003
22:52
[38]

SULIK [ olewam zasady ]

No po okolo 40h prawie bez dostepu jestem

banita, Brisk - jednak widac kto jest bot - wszytkie boty wiwalo tylko jeden najtfardszy przetrwal do konca :>

14.07.2003
22:55
[39]

FoXXXMagda [ Pellamerethiel ]

Wczoraj wróciłam z wakacji i wieczorem nie działało... dziś rano też, a z Kraka jestem :)

15.07.2003
00:17
[40]

Chupacabra [ Senator ]

mi dwa dni nie dzialalo:( Dopiero dzis zaczelo dzialac

15.07.2003
00:48
smile
[41]

Chupacabra [ Senator ]

znalazlem takie cos na prgk:

"w piątek TP bez naszej wiedzy zmieniła na sposób routowania pakietów, przez
co spora grupa ludzi nie mogla sie do nas dostac. Juz powinno byc ok.

fajek"

Date: Mon, 14 Jul 2003 19:46:49

Ciekawe czy oskarze tpsa o spowodowanie strat?;)

15.07.2003
00:55
[42]

SULIK [ olewam zasady ]

Chupacabra - prgk ? wtf

a ciekawe czemu Piotrasa nie ma ?? hmmmm... :] boi sie linczu ?

15.07.2003
09:59
smile
[43]

Soulcatcher [ Prefekt ]

Nie wiem doprawdy skąd wyciągnęliście takie informacje, lol

15.07.2003
10:03
[44]

Lupus [ starszy general sztabowy ]

Fakt , u mnie w Olsztynie przez dwa dni nie można było się połaczyć z GOL.

15.07.2003
14:51
[45]

Chupacabra [ Senator ]

SULIK--> pl.rec.gry.komputerowe ,grupa dyskusyjna:)

post byl w watku o nazwie " [???] Gry-OnLine.pl - działa Wam?"

15.07.2003
14:56
smile
[46]

[email protected] [ Wirnik ]

A można to tak podawać linki na inne grupy dyskusyjne ?? ;-)

15.07.2003
17:24
[47]

Soulcatcher [ Prefekt ]

Chupacabra --> umówmy się tak, tylko ja wypowiadam się w imieniu firmy GRY-OnLine, jeżeli robi to któryś z pracowników wyraża tylko swoje przypuszczenia i spekulacje.

[email protected] --> sam sobie odpowiesz na to pytanie jak zrozumiesz kiedyś różnicę pomiędzy forum dyskusyjnym i darmowa listą dyskusyjną

© 2000-2021 GRY-OnLine S.A.