GRY-Online.pl --> Archiwum Forum

Problem z odtwarzaniem filmów na kompie- Help

21.04.2003
22:19
smile
[1]

Cisekk [ Pretorianin ]

Problem z odtwarzaniem filmów na kompie- Help

Witam
Jak zaradzić zamazanemu ekranowi i zielonym "plamom" podczas ostwarzania filmów??
Próbowałem różne kombinacje w nimo codecu ale nic nie skutkuje. Możecie coś doradzić?
Pozdr

21.04.2003
22:25
[2]

Michmax [ ------ ]

Zainstaluj Xvid'a

21.04.2003
22:26
[3]

Michmax [ ------ ]

A jeżeli to nie pomoże to napisz do mnie na maila, to przeslę Ci zestaw kodeków którymi jak do tej pory otworzyłem każdy film.

21.04.2003
22:27
smile
[4]

guzol [ LEXUS ]

Po pierwsze zainstaluj sobie Najnowszego Divxa- sciagniesz go ze strony www.divx.com( tj. wersja 5.04), potem ze strony www.divx.pl ściagasz divx packa i potem kodeki AC3 Filter , Voo Sob, ja tak mam i wszystko pięknie chodzi, jak miałem koidek nimo to mi sie wszystko pierdzieliło, wywal nimo i jak ci napisałem zrób tak i musi być ok, jak to zrobisz to napisz czy pomogło,

Pozdrowienia :)))

21.04.2003
23:00
[5]

wzorzec [ spawacz dziobowy ]

guzol --> mi ten problem zniknal wlasnie po zainstalowaniu nimo :))

22.04.2003
10:47
smile
[6]

Cisekk [ Pretorianin ]

Michmax, Guzol--> wielkie dzięki, dziś wieczorkiem zastosuje sie do Waszych porad i dam znać jakie rezultaty...

Pozdrawiam

22.04.2003
11:04
smile
[7]

OSZKI [ VL ] [ Sniper ]

Tez mialem taki problem ale zniklo jak zaistalowlem DIVIX'a 5.0.3
moj kuzyn tez mial takie go*** ale ma zaslaba grafike
NARA

23.04.2003
09:31
smile
[8]

Cisekk [ Pretorianin ]

Zwycięstwo!! filmiki chodzą bez problemu.
Dzięki za pomoc...

23.04.2003
11:00
[9]

Atreus [ Senator ]

Zapewniam Was, że DivX 5.0.3 jest niepotrzebny ! Nie mam go zainstalowanego, a wszystkie filmy mi chodzą bez problemu ! Wystarczy ffdshow, Xvid...

23.04.2003
15:15
[10]

Nurzyk [ mAstEr oF pUlpEts ]

nowy nimo codec 9.0

23.04.2003
18:03
smile
[11]

Cisekk [ Pretorianin ]

guzol--> co to za program "Voo Sob"? W dziale download nie mogłem go znaleźć , chodzi o VobSub??
I do czego służy bo filmy chodzą bez niego...

23.04.2003
18:19
[12]

Levi [ Centurion ]

albo zainstaluj Nimo Codec albo go usun ja tez taki problem mialem ale tylko wtedy gdy mialem zainstalowanego Nimo Codeca

© 2000-2022 GRY-OnLine S.A.