GRY-Online.pl --> Archiwum Forum

Problem (do posiadaczy windowsa xp)

16.02.2003
13:31
[1]

Macu [ Santiago Bernabeu ]

Problem (do posiadaczy windowsa xp)

Nawet nie wiem jak to opisać... Chodzi o okienko widoczne na screenie (pojawia sie po naciśnięciu ctrl + alt + delete). Kiedyś można było przełączać "funkcje", ale ostatnio zakładki służące do tego znikły... Jak je przewrócić ?
Ps.Mam nadzieje, że zrozumieliście o co mi chodzi :)
Z góry thx.

16.02.2003
13:36
[2]

Paszczak [ Oaza Spokoju ]

Macu---->dziwne, ale ja częst mam to samo co ty. Tyle że zwykle po restarcie wszystko jest o.k !

16.02.2003
13:37
[3]

Macu [ Santiago Bernabeu ]

u mnie niestety po restarcie jest to samo ;/

16.02.2003
13:40
[4]

ShadowNET [ SNC WS1 ]

hyhy :) kiedys mialem to samo :) ale knulem, chyba z 2h :›
no ale w koncu wymyslilem kliknij 2 razy na obrmowaniu

16.02.2003
13:45
[5]

DUBROLES [ Animator ]

ShadowNET - - > hehe genialne... a tyle się człowiek męczył... ale to chyba na ogół powstaje od zbyt częstego wciskania kombinacji.

16.02.2003
13:45
smile
[6]

Rendar [ Senator ]

Shadow---> Faktycznie! Przyznaj się - trafiłeś na to przypadkiem....

16.02.2003
13:46
smile
[7]

ShadowNET [ SNC WS1 ]

Rendar - no mialem tak z 2dni (bo przeciez na raz bym tyle przed czyms takim nie siedzial :D) poczym faktycznie fuksem poklikalem cos i sie zrobilo ;) potem doszedlem do tego co poklikalem i juz wiedzialem co i jak :)

16.02.2003
13:47
[8]

Macu [ Santiago Bernabeu ]

wielkie dzieki, już działa ;) to dla ciebie -------------------------------------------------------->

16.02.2003
18:47
smile
[9]

Ines [ Ines ]

ShadowNET--> ja tez dziekuje, bo mialam ten problem ponad tydzien, tylko ze u mnie sie zacielo na zakladce "wydajnosc" i wygladalo tak ------->

16.02.2003
19:03
smile
[10]

[email protected] [ Legionista ]

A Ja mam XP i nigdy mi to nie sykoczyło :P:P

© 2000-2021 GRY-OnLine S.A.