GRY-Online.pl --> Archiwum Forum

Nagłe resety kompa

02.02.2003
21:22
[1]

Danio99 [ Dedektyw Inwektyw ]

Nagłe resety kompa

Od wczoraj mam Win XP. Wszyscy mówią że najlepszy więc się skusiłem. Po zainstlowaniu sdi zacząłem korzystać z internetu. Po około godzince komp sam się zresetował, pomyślałem to się czasami zdarza. Ale po włączeniu windows pojawia się komunikat system windows powrócił po poważnym błędzie(czy coś takiego). Dobra, v=chyba nix się nie stało, korzystamy dalej. Po około dwóch godzinkach komp znowu sam się zresetował to było już niepokojące. Później jeszcze chyba trzy razy się zresetował. Chyba po tych resetach winowds powraca do wcześniejszych ustawień bo pliki w kazie które się sciągały są wywalane. Myślałem że może z kazą coś nie tak, ale sciągnąłem nową wersję i znowu po jakimś czasie komp się zresetował. Jest jeszcze jedna możliwość że może komp się resetuje przez gg, ale nie mam pojęcia. Może u was było coś podobnego albo ktoś wie co z tym zrobić. Bardzo proszę o pomoc. Pozdrawiam

02.02.2003
21:25
[2]

wysiu [ ]

Czyzbys mial SDI? Jak tak to zainstaluj patcha na xp (o szczegoly pytaj kogos innego, bo ja nie mam sdi):)

02.02.2003
21:26
smile
[3]

DiMiTRiH_SSJ [ Pretorianin ]

A jakiego masz XP ?? Prof ?? Home ?? Instalwoales Service Packa ??

02.02.2003
21:28
[4]

Danio99 [ Dedektyw Inwektyw ]

Mam Xp profesional. Ale nie wiem czy mogę zainstalować service packa bo mój windows nie był zakuipony w sklepie

02.02.2003
21:29
[5]

SULIK [ olewam zasady ]

moim zdaniem są 2 a nawet 3 możliwości dlaczego się coś takiego dzieje

1- masz wiruska
2- procek za bardzo zaczoł Ci się grzać (to może być spowodowane, uszkodzeniem wentylatorka, starością procka lub przetaktowywaniem)
3- albo masz skoki napięcia w sieci elektrycznej (na to jest jedna rada - stabilizator napięcia)

02.02.2003
21:33
[6]

Danio99 [ Dedektyw Inwektyw ]

procek ma teraz 37stopni więc to niedużo. Ale przedwczoraj wykleiłem obudowę gąbką akustyczną i temperatura podskoczyła do 49, wyjście było tylko jedno, musiałem pozbyć się tej gąbki. Ale potem wszystko dobrze chodziło, zaczęło się rąbać po kilku godzinach od instalacji xp. Sformatowałem tylko dysk c. Może powinienem sformatować także d ?

02.02.2003
21:34
[7]

Danio99 [ Dedektyw Inwektyw ]

oczywiście format był przed instalacją xp. Wcześniej miałem ME

02.02.2003
21:36
[8]

SULIK [ olewam zasady ]

a antywiruskiem sprawdzałeś??

i jeszcze ostatni pkt. pozostaje

02.02.2003
21:37
[9]

flame [ Generał ]

Rozwiązanie Twojego problemu jest banalne - sciągnij fixa pod XP na resety SDI. Linku strony nie znam , wiec bedziesz musial poszukac sam.

02.02.2003
21:39
[10]

Danio99 [ Dedektyw Inwektyw ]

gdzie moge znaleźć fixa pod XP na resety SDI. O czymś takim mówi flame

02.02.2003
21:43
[11]

flame [ Generał ]

ok poszukalem i znalazlem na tej stronie

https://infojama.pl/modules.php?name=Downloads&d_op=viewdownload&cid=7

02.02.2003
21:46
[12]

Danio99 [ Dedektyw Inwektyw ]

flame---> bardzo dziękuje

© 2000-2022 GRY-OnLine S.A.