GRY-Online.pl --> Archiwum Forum

Co to za błąd = dotyczy serwera grup dyskusyjnych w OE

27.01.2003
17:57
smile
[1]

Zofia_K [ Pretorianin ]

Co to za błąd = dotyczy serwera grup dyskusyjnych w OE

Załączyłam obrazek =============>

Właśnie to wsyskakuje mi, kiedy chcę pobrać wiadomośći z grup dyskusyjnych

Chciałam przeglądnąć kilka grup - zawsze robiłam to z ONETu, ale mam konto na
innym serwerze.

Co zrobić?

27.01.2003
18:01
smile
[2]

sergi__ [ Underworld ]

Najlepiej wejdz do Dosa i następnie wpisz format c: :)

27.01.2003
18:11
[3]

Zofia_K [ Pretorianin ]

ech, nikt mi nie pomoze? :-(

27.01.2003
18:38
smile
[4]

Zofia_K [ Pretorianin ]

a może są inne strony poza ONETEM, gdzie można pisać/czytać newsy przez www - bez zakladania konta na danym serweisie?????

27.01.2003
19:21
[5]

artikus [ Pretorianin ]

do czytania: groups.google.com

news.tpi.pl nie jest jedynym serwerem newsów w Polsce, Spróbuj z innymi (znajdź w googlach).

Jakbys rozwinęła szczegóły, to może ktoś by mógł bardziej pomóc (dot. obrazka)

27.01.2003
19:36
[6]

Zofia_K [ Pretorianin ]

artikus ---> Ten błąd dotyczy nie tylko news.tpi.pl, tylko wszystkich serwerow, jakich bym nie wpisala :((

czytac moge przez Onet - chcialabym www z której mogłabym też pisać

(chodzi mi przede wszystkim o PRGK (gry komputerowe)

27.01.2003
19:42
[7]

artikus [ Pretorianin ]

Zofia--> Hmm, czyli coś z outlookiem, lub masz wyłączony port 119 na firewallu (o ile ty, lub twój ISP takowy ma). Mozliwe, że źle skonfigurowałaś konto newsowe (np. brak adresu email lub jego niepoprawna forma) - przyczyn może być wiele.
Jeżeli możesz, raz jeszcze zamieść obrazek z tego błędu, ale z włączonymi szczegółami (czasami one sporo mówią co jest nie tak;-))

27.01.2003
20:04
[8]

Zofia_K [ Pretorianin ]

chwilka :)

27.01.2003
20:09
[9]

Zofia_K [ Pretorianin ]

Artikus ==> Port 119 mam włączony, danych zadnych nie pomylilam, wszystko wydaje sie OK, a jednak wyskakuje to>>>>

Jeszcze taka uwaga - najpierw pokazuje ze jest połączony (przez jakies 2 sekundy) po czym wyskakuje ten ekranik i juz pisze nie połączony

27.01.2003
20:10
[10]

Zofia_K [ Pretorianin ]

obrazek

27.01.2003
20:13
[11]

artikus [ Pretorianin ]

Zofia--> ale ja cię prosiłem o Szczegóły. Kliknij na "Szczegóły", rozwinie się ramka i poczytaj co tam jest napisane

27.01.2003
20:35
[12]

Zofia_K [ Pretorianin ]

No więc to tak:

502 You have no permission to talk. Goodbye.

Konfiguracja:
Konto: news.tpi.pl
Serwer: news.tpi.pl
Protokół: NNTP
Port: 119
Zabezpieczenie (SSL): 0
Numer błędu: 502
Kod: 800ccca0

27.01.2003
20:50
[13]

artikus [ Pretorianin ]

Wygląda na to, że twoja domena (lub adres) nie jest wpuszczana na serwer newsów (nie wiem dlaczego). Jeżeli łączysz sie przez modem, albo SDi czy cokolwiek z tepsy, to może napisz do nich maila.
Sory ale nie pomogę ci w tym za bardzo, może ktoś inny?

27.01.2003
21:05
[14]

Zofia_K [ Pretorianin ]

no nic, dzieki wielkie za chec pomocy, Artikus




Może ktoś mi powie, w czym rzecz i co zrobić? :((((
Probuje tam wchodzic z roznych kont pocztowych i nic :(

27.01.2003
21:52
[15]

Zofia_K [ Pretorianin ]

............

© 2000-2021 GRY-OnLine S.A.