GRY-Online.pl --> Archiwum Forum

Problem z wydajnością kompa...

19.01.2003
17:01
smile
[1]

Weakando [ Senator ]

Problem z wydajnością kompa...

mam taki problem - na sprzęcie AMD duron 700 mhz 256 ram GeForce 3 ti 200 w 3dMarku 2001 SE mam wynik około 3500 3dMarków a na sprzęcie takim samym tylko zamiast durona 700mhz był duron 1000mhz wynik jest 6500 3dMarków... co może być powodem takiej różnicy??? na obu kompach jest Win XP... z góry dzięki za pomoc

19.01.2003
17:37
smile
[2]

Weakando [ Senator ]

no pomóżcie !

19.01.2003
17:45
[3]

maćq [ Pretorianin ]

przecierz duron 1 GHZ jest szybszy od durona 700 MHZ

19.01.2003
17:51
smile
[4]

Weakando [ Senator ]

no szybszy ale chyba nie o tyle ?!?!?! jak ja mialem na gf 2 mx 400 2400 3dmarkow to chyba 3500 jak na gf 3 ti 200 troche za malo jak u wszystkich jest okolo 6500

19.01.2003
18:00
smile
[5]

[email protected] [ Wirnik ]

Może masz za dużo programów uruchomianych w tle, złe sterowniki... Bo 300 megaherców nie może dodać 3000 Marków

19.01.2003
18:03
[6]

Weakando [ Senator ]

zaraz jeszcze raz sprobuje.... jakie są najlepsze sterowniki do GeForce`a 3 ti 200????

19.01.2003
18:08
[7]

maćq [ Pretorianin ]

ja ci nie pomogę, bo mam stary sprzęt

19.01.2003
18:34
smile
[8]

[email protected] [ Wirnik ]

Masz te najnowsze sterowniki ??

19.01.2003
18:52
[9]

ELWIS14 [ Konsul ]

ja mam podobny problem tylże że tak ja mam athlona 1000mhz na płycie matsonic sis730s 384mb ram i radeona8500LE
250na500 i ma m w 3 d marku 5300pkt a kumpel na antku 1000mhz Viakt 133 256ram i Herkules radeok8500LE 250na480 ma 6000pkt obydwa kompy chodza na windzie98 i na tych samych sterach !!
może to przes to że nie mam ustawionej pamięci do AGP ale nie wiem gdze to ustawić bo w biosie NIE MA

19.01.2003
18:56
smile
[10]

^JUNKERS^ [ PS2 Hard User ]

Musi być sprawdż --- każda płyta główna ( każda z nowszych ) powinna to posiadać :)))

19.01.2003
21:14
[11]

Weakando [ Senator ]

teraz mam detonatory v 40.72 (nie najnowsze)

© 2000-2021 GRY-OnLine S.A.