Problem z używną nokią 3210

30.08.2002
14:33
[1]
SamHaukneS [ śliski dżons ]
Problem z używną nokią 3210

Witam, mój problem związnany jest z długo używaną nokią 3210.Telefon nie chce sie ladowac ani wlaczyc czy jest to wina baterii czy czegoś innego plizzka pomóżcie bo nie wiem czy mam kupować nową baterie czy co??
30.08.2002
14:37
[2]
tygrysek [ behemot ]

stawiam na uszkodzoną baterię najwyżej idź do jakiegoś znajomego i wymieńcie się bateriami i sprawdźcie
30.08.2002
14:47
[3]
SamHaukneS [ śliski dżons ]

wlasnie w tym problem ze nikt ze znaomych nie ma 3210 tylko 3310....
30.08.2002
20:50
[4]
FalconTm [ Generał ]

A na podlaczonej ladowarce dziala? Mam juz 2 3210 , w ktorych pada bateria.Srednio 1,5 roku trzymala
31.08.2002
15:14
[5]
SamHaukneS [ śliski dżons ]

na podłaczonej nie działa ani sie nie ładuje
31.08.2002
15:42
[6]
FalconTm [ Generał ]

Coz, wydaje mi sie ze to cos z telefonem. Na podlaczonej ladowarce i wlozonej baterii powinna sie wlaczyc Pozdrawiam
31.08.2002
16:50
[7]
SamHaukneS [ śliski dżons ]

ale co dokładnie z telefonem to może być??
31.08.2002
16:54
[8]
FalconTm [ Generał ]

Ewentualnie sprawdz czy bateria nie jest fizycznie uszkodzona. Tak wzrokowo.Jezeli jest padnieta, to nawet z wlozona i ladowarka nie zadziala. Sprawdzic ja mozesz tez voltomierzem, czy daje jakies napiecie wogole. Ale do ktorych pinow dotknac to nie wiem...nie ta dziedzina i nigdy sie tym nie martwilem :(
wątek: Problem z używną nokią 3210
© 2000-2019 GRY-OnLine S.A. game guide